<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes'/>
    <link rel="profile" href="https://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.gazetadepinheiros.com.br/xmlrpc.php"/>
    <!-- Speed of this site is optimised by WP Performance Score Booster plugin v2.0 - https://dipakgajjar.com/wp-performance-score-booster/ -->
			<script type="text/javascript">var jnews_ajax_url='/?ajax-request=jnews'</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Insegurança permanece rondando a região - Gazeta de Pinheiros</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/"/>
	<meta property="og:locale" content="pt_BR"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Insegurança permanece rondando a região - Gazeta de Pinheiros"/>
	<meta property="og:description" content="Em grandes metrópoles, a questão da segurança é sempre uma preocupação. São muitos os casos de arrastões, furtos e assaltos. A Polícia Militar afirma realizar ações constantes nos bairros. Na semana passada, um restaurante em Pinheiros sofreu um arrastão. De acordo com matéria da Band, o restaurante Arturito, da chef Paola Carossela, sofreu um arrastão [&hellip;]"/>
	<meta property="og:url" content="https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/"/>
	<meta property="og:site_name" content="Gazeta de Pinheiros"/>
	<meta property="article:published_time" content="2021-02-05T03:13:30+00:00"/>
	<meta property="og:image" content="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Inseguranca.jpg"/>
	<meta property="og:image:width" content="640"/>
	<meta property="og:image:height" content="375"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Redação">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gazetadepinheiros.com.br/#website","url":"https://www.gazetadepinheiros.com.br/","name":"Gazeta de Pinheiros","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.gazetadepinheiros.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/#primaryimage","inLanguage":"pt-BR","url":"https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Inseguranca.jpg","width":640,"height":375},{"@type":"WebPage","@id":"https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/#webpage","url":"https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/","name":"Inseguran\u00e7a permanece rondando a regi\u00e3o - Gazeta de Pinheiros","isPartOf":{"@id":"https://www.gazetadepinheiros.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/#primaryimage"},"datePublished":"2021-02-05T03:13:30+00:00","dateModified":"2021-02-05T03:13:30+00:00","author":{"@id":"https://www.gazetadepinheiros.com.br/#/schema/person/0c405322a11b330071be22aaaeece4f7"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/"]}]},{"@type":"Person","@id":"https://www.gazetadepinheiros.com.br/#/schema/person/0c405322a11b330071be22aaaeece4f7","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://www.gazetadepinheiros.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Gazeta de Pinheiros &raquo;" href="https://www.gazetadepinheiros.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta de Pinheiros &raquo;" href="https://www.gazetadepinheiros.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta de Pinheiros &raquo; Insegurança permanece rondando a região" href="https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazetadepinheiros.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.gazetadepinheiros.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/assets/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.gazetadepinheiros.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style>
<style id='jnews-parent-style-css' media='all'></style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.gazetadepinheiros.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='https://www.gazetadepinheiros.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.gazetadepinheiros.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/dist/frontend.min.css' type='text/css' media='all'/>
<style id='jnews-style-css' media='all'></style>
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/css/darkmode.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.gazetadepinheiros.com.br/wp-json/"/><link rel="alternate" type="application/json" href="https://www.gazetadepinheiros.com.br/wp-json/wp/v2/posts/6631"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazetadepinheiros.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazetadepinheiros.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6.1"/>
<link rel='shortlink' href='https://www.gazetadepinheiros.com.br/?p=6631'/>
<link rel="alternate" type="application/json+oembed" href="https://www.gazetadepinheiros.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetadepinheiros.com.br%2F2021%2F02%2F05%2Finseguranca-permanece-rondando-a-regiao%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.gazetadepinheiros.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetadepinheiros.com.br%2F2021%2F02%2F05%2Finseguranca-permanece-rondando-a-regiao%2F&#038;format=xml"/>

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 0 0 0;width:100%;max-width:728px;height:100%;max-height:81px}.g-2{width:100%;max-width:728px;height:100%;max-height:90px;margin:0 auto}.g-3{width:100%;max-width:728px;height:100%;max-height:90px;margin:0 auto}.g-4{width:100%;max-width:970px;height:100%;max-height:90px;margin:0 auto}.g-5{width:100%;max-width:345px;height:100%;max-height:345px;margin:0 auto}.g-6{width:100%;max-width:300px;height:100%;max-height:250px;margin:0 auto}.g-7{width:100%;max-width:345px;height:100%;max-height:345px;margin:0 auto}.g-8{width:100%;max-width:300px;height:100%;max-height:600px;margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":6631,"post_name":"inseguranca-permanece-rondando-a-regiao","post_title":"Inseguran\u00e7a permanece rondando a regi\u00e3o","post_type":"post","post_author":"2","post_status":"publish"};_mmunch['postCategories']=[{"term_id":43,"name":"Sociedade","slug":"sociedade","term_group":0,"term_taxonomy_id":43,"taxonomy":"category","description":"","parent":0,"count":855,"filter":"raw","cat_ID":43,"category_count":855,"category_description":"","cat_name":"Sociedade","category_nicename":"sociedade","category_parent":0}];_mmunch['postTags']=false;_mmunch['postAuthor']={"name":"Reda\u00e7\u00e3o","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="515118" async></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.gazetadepinheiros.com.br\/#organization","url":"https:\/\/www.gazetadepinheiros.com.br\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/GazetadePinheiros\/","http:\/\/twitter.com","https:\/\/plus.google.com\/ Jegtheme","http:\/\/youtube.com","http:\/\/jnews.jegtheme.com\/default\/feed\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.gazetadepinheiros.com.br\/#website","url":"https:\/\/www.gazetadepinheiros.com.br\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.gazetadepinheiros.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/favicon_gazeta-de-pinheiros-75x75.png" sizes="32x32"/>
<link rel="icon" href="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/favicon_gazeta-de-pinheiros.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/favicon_gazeta-de-pinheiros.png"/>
<meta name="msapplication-TileImage" content="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/favicon_gazeta-de-pinheiros.png"/>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,.thumbnail-container.no_thumbnail{display:none!important}.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_pl_sm.no_thumbnail .jeg_postblock_content{margin-left:0}.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content{margin-top:0}.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content{position:relative}.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa{color:#212121!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-6631 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://www.gazetadepinheiros.com.br/sobre-o-grupo-1/">Sobre o Grupo 1</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://www.gazetadepinheiros.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="https://www.gazetadepinheiros.com.br/midia-kit/">Mídia-kit</a></li>
<li id="menu-item-5558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5558"><a href="https://www.gazetadepinheiros.com.br/edicoes-digitais/">Edições Digitais</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a>Assine Nossa Newsletter:</a></li>
<li id="menu-item-288" class="cab menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a><input type="text" name="newsletter" placeholder="Digite seu email"/></a></li>
<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="#"><button type="button">Inscreva-se!</button></a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.gazetadepinheiros.com.br/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png" srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png 2x" alt="Gazeta de Pinheiros" data-light-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png" data-light-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png 2x" data-dark-src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-1"><div class="g-dyn a-33 c-1"><a class="gofollow" data-track="MzMsMSwxLDYw" href="https://www.unip.br/presencial/vestibular/?utm_source=gazeta_de_pinheiros&utm_campaign=processo_seletivo_2021" target="new"><img src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/01/Jornal-_728x90.jpg"/></a></div><div class="g-dyn a-36 c-2"><a class="gofollow" data-track="MzYsMSwxLDYw" href="http://www.exupery.com.br/" target="new"><img src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/09/St-Exupery-728x90-2.jpg"/></a></div></div></div></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-3308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3308 bgnav" data-item-row="default"><a href="https://www.gazetadepinheiros.com.br/">Home</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Bem Estar</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="58" class="active"><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Todos</a></li>
                        <li data-cat-id="112" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/esporte/">Esporte</a></li><li data-cat-id="59" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/feminina/">Feminina</a></li><li data-cat-id="48" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/gastronomia/">Gastronomia</a></li><li data-cat-id="50" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/lazer/">Lazer</a></li><li data-cat-id="111" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/pet/">Pet</a></li><li data-cat-id="60" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/saude/">Saúde</a></li><li data-cat-id="110" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/turismo/">Turismo</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/quatro-vidas-de-anya-taylor-joy/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Quatro vidas de Anya Taylor-Joy" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Filmes-01-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/quatro-vidas-de-anya-taylor-joy/">Quatro vidas de Anya Taylor-Joy</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/ipe-plantado-no-clube-paineiras-homenageia-veronica-araujo-braghetto/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Como manter o alimento do pet sempre fresco?" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Paineiras-02-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/ipe-plantado-no-clube-paineiras-homenageia-veronica-araujo-braghetto/">Ipê plantado no Clube Paineiras homenageia Verônica Araujo Braghetto</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/como-manter-o-alimento-do-pet-sempre-fresco/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Como manter o alimento do pet sempre fresco?" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/pet-Copia-em-conflito-de-Wagner-Farias-2021-02-04-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/como-manter-o-alimento-do-pet-sempre-fresco/">Como manter o alimento do pet sempre fresco?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/aprenda-a-estruturar-o-seu-dia-para-realizar-mais/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Aprenda a estruturar o seu dia para realizar mais" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/startup-593341_1920-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/aprenda-a-estruturar-o-seu-dia-para-realizar-mais/">Aprenda a estruturar o seu dia para realizar mais</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/04/novo-recorde-de-novos-casos-de-covid-19-2a-ou-3a-onda/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Novo recorde de novos casos de COVID-19. 2a ou 3a onda?" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Recorde-COVID-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/04/novo-recorde-de-novos-casos-de-covid-19-2a-ou-3a-onda/">Novo recorde de novos casos de COVID-19. 2a ou 3a onda?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/04/capital-ira-aplicar-todas-as-doses-recebidas-das-vacinas-coronavac-e-oxford-astrazeneca/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Capital irá aplicar todas as doses recebidas das vacinas Coronavac e Oxford/Astrazeneca" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Vacina-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/04/capital-ira-aplicar-todas-as-doses-recebidas-das-vacinas-coronavac-e-oxford-astrazeneca/">Capital irá aplicar todas as doses recebidas das vacinas Coronavac e Oxford/Astrazeneca</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/saude/'>Saúde</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/hospital/'>Hospital</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/lazer/'>Lazer</a></li></ul>
                    </div></div>
                </div></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Sociedade</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="43" class="active"><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Todos</a></li>
                        <li data-cat-id="62" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/butanta/">Butantã</a></li><li data-cat-id="108" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/educacao/">Educação</a></li><li data-cat-id="56" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/morumbi/">Morumbi</a></li><li data-cat-id="46" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/pinheiros/">Pinheiros</a></li><li data-cat-id="61" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/santo-amaro/">Santo Amaro</a></li><li data-cat-id="44" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/zona-sul/">Zona Sul</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="43" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/populacao-reclama-de-voos-barulhentos-e-de-baixa-altitude-na-regiao/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Nova estação aberta de treino funcional no Clube Paineiras do Morumby" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/aircraft-1362586_1920-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/populacao-reclama-de-voos-barulhentos-e-de-baixa-altitude-na-regiao/">População reclama de voos barulhentos e de baixa altitude na região</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/nova-estacao-aberta-de-treino-funcional-no-clube-paineiras-do-morumby/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Nova estação aberta de treino funcional no Clube Paineiras do Morumby" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/20210203_110717-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/nova-estacao-aberta-de-treino-funcional-no-clube-paineiras-do-morumby/">Nova estação aberta de treino funcional no Clube Paineiras do Morumby</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Biblioteca Alceu de Amoroso Lima: público cresce e acervo aumenta" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Inseguranca-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/">Insegurança permanece rondando a região</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/biblioteca-alceu-de-amoroso-lima-publico-cresce-e-acervo-aumenta/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Biblioteca Alceu de Amoroso Lima: público cresce e acervo aumenta" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Biblioteca-Alceu-de-Amoroso-Lima-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/biblioteca-alceu-de-amoroso-lima-publico-cresce-e-acervo-aumenta/">Biblioteca Alceu de Amoroso Lima: público cresce e acervo aumenta</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/04/sabesp-obtem-financiamento-para-novo-rio-pinheiros-e-energia-sustentavel/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Novo recorde de novos casos de COVID-19. 2a ou 3a onda?" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Sabesp-Rio-Pinheiros-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/04/sabesp-obtem-financiamento-para-novo-rio-pinheiros-e-energia-sustentavel/">Sabesp obtém financiamento para Novo Rio Pinheiros e energia sustentável</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/04/santo-amaro-ganha-hospital-municipal-integrado/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Novo recorde de novos casos de COVID-19. 2a ou 3a onda?" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/St-Amaro-Hospital-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/04/santo-amaro-ganha-hospital-municipal-integrado/">Santo Amaro ganha Hospital Municipal Integrado</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/comunidade/'>Comunidade</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/associacoes/'>Associações</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/bairros/'>Bairros</a></li></ul>
                    </div></div>
                </div></li>
<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Opinião</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="63" class="active"><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Todos</a></li>
                        <li data-cat-id="55" class=""><a href="https://www.gazetadepinheiros.com.br/category/opiniao/colunistas/">Colunistas</a></li><li data-cat-id="45" class=""><a href="https://www.gazetadepinheiros.com.br/category/opiniao/editorial/">Editorial</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="63" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/04/e-necessario-responsabilizar-o-presidente-jair-bolsonaro-que-nega-a-pandemia-e-desdenha-as-vacinas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="É necessário responsabilizar o presidente Jair Bolsonaro, que nega a pandemia e desdenha as vacinas" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Bolsonaro-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/04/e-necessario-responsabilizar-o-presidente-jair-bolsonaro-que-nega-a-pandemia-e-desdenha-as-vacinas/">É necessário responsabilizar o presidente Jair Bolsonaro, que nega a pandemia e desdenha as vacinas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/01/28/governo-estadual-quer-acabar-com-o-hospital-infantil-darcy-vargas-comunidade-se-revolta/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Governo Estadual quer acabar com o Hospital Infantil Darcy Vargas. Comunidade se revolta!" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/01/Hospital-Darcy-Vargas-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/01/28/governo-estadual-quer-acabar-com-o-hospital-infantil-darcy-vargas-comunidade-se-revolta/">Governo Estadual quer acabar com o Hospital Infantil Darcy Vargas. Comunidade se revolta!</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/01/21/passivo-tributario-e-a-manutencao-das-empresas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="PIX muda relações de consumo" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/DIREITO-Dr-Thiago-Massicano-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/01/21/passivo-tributario-e-a-manutencao-das-empresas/">Passivo tributário e a manutenção das empresas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/01/21/internet-um-dos-maiores-fenomenos-tecnologicos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="INTERNET: um dos maiores fenômenos tecnológicos" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/01/Opiniao-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/01/21/internet-um-dos-maiores-fenomenos-tecnologicos/">INTERNET: um dos maiores fenômenos tecnológicos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/terceirizacao-da-assessoria-juridica/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="PIX muda relações de consumo" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/DIREITO-Dr-Thiago-Massicano-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/terceirizacao-da-assessoria-juridica/">Terceirização da assessoria jurídica</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/sao-paulo-entra-governo-e-sai-governo-o-transito-continua-caotico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="São Paulo: entra governo e sai governo o trânsito continua caótico" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Transito-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/sao-paulo-entra-governo-e-sai-governo-o-transito-continua-caotico/">São Paulo: entra governo e sai governo o trânsito continua caótico</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/colunista/'>Colunista</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/articulista/'>Articulista</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/cronica/'>Crônica</a></li></ul>
                    </div></div>
                </div></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Consumo</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="53" class="active"><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Todos</a></li>
                        <li data-cat-id="52" class=""><a href="https://www.gazetadepinheiros.com.br/category/consumo/decoracao/">Decoração</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="53" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/06/11/prefeitura-reforca-a-frota-de-onibus-com-reabertura-de-escritorios/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Prefeitura reforça a frota de ônibus com reabertura de escritórios" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/06/ônibus1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/06/11/prefeitura-reforca-a-frota-de-onibus-com-reabertura-de-escritorios/">Prefeitura reforça a frota de ônibus com reabertura de escritórios</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/10/04/mais-580-unidades-habitacionais-sao-entregues-no-residencial-espanha/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mais 580 unidades habitacionais são entregues no Residencial Espanha" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/10/Residencial-Espanha-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/10/04/mais-580-unidades-habitacionais-sao-entregues-no-residencial-espanha/">Mais 580 unidades habitacionais são entregues no Residencial Espanha</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/09/zimmermann-imoveis-renova-marca-e-inaugura-nova-unidade/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zimmermann Imóveis renova marca e inaugura nova unidade" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-360x180.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-750x375.jpg 750w" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/09/zimmermann-imoveis-renova-marca-e-inaugura-nova-unidade/">Zimmermann Imóveis renova marca e inaugura nova unidade</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/02/pequenos-negocios-ganham-folego-com-solucao-de-armazenamento/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pequenos negócios ganham fôlego com solução de armazenamento" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-360x180.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-750x375.jpg 750w" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/02/pequenos-negocios-ganham-folego-com-solucao-de-armazenamento/">Pequenos negócios ganham fôlego com solução de armazenamento</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/07/05/mutirao-grandes-corredores-chega-na-faria-lima/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Prefeitura afirma ter melhorado o Tapa-Buracos, mas a realidade é outra: péssimo material e serviços mal executados" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/07/Faria-Lima-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/07/05/mutirao-grandes-corredores-chega-na-faria-lima/">Mutirão Grandes Corredores chega na Faria Lima</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/06/19/porcelanato-mosaico-revestimento-ganha-protagonismo-em-area-gourmet/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Porcelanato mosaico: revestimento ganha protagonismo em área gourmet" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/porcelanato_1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/06/19/porcelanato-mosaico-revestimento-ganha-protagonismo-em-area-gourmet/">Porcelanato mosaico: revestimento ganha protagonismo em área gourmet</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/novidades/'>Novidades</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/lancamento/'>Lançamento</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/oportunidade/'>Oportunidade</a></li></ul>
                    </div></div>
                </div></li>
<li id="menu-item-5553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5553 bgnav" data-item-row="default"><a href="https://www.gazetadepinheiros.com.br/edicoes-digitais/">Edições Digitais</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.gazetadepinheiros.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3308 bgnav" data-item-row="default"><a href="https://www.gazetadepinheiros.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Bem Estar</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="58" class="active"><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Todos</a></li>
                        <li data-cat-id="112" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/esporte/">Esporte</a></li><li data-cat-id="59" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/feminina/">Feminina</a></li><li data-cat-id="48" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/gastronomia/">Gastronomia</a></li><li data-cat-id="50" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/lazer/">Lazer</a></li><li data-cat-id="111" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/pet/">Pet</a></li><li data-cat-id="60" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/saude/">Saúde</a></li><li data-cat-id="110" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/turismo/">Turismo</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/quatro-vidas-de-anya-taylor-joy/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Quatro vidas de Anya Taylor-Joy" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Filmes-01-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/quatro-vidas-de-anya-taylor-joy/">Quatro vidas de Anya Taylor-Joy</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/ipe-plantado-no-clube-paineiras-homenageia-veronica-araujo-braghetto/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Como manter o alimento do pet sempre fresco?" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Paineiras-02-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/ipe-plantado-no-clube-paineiras-homenageia-veronica-araujo-braghetto/">Ipê plantado no Clube Paineiras homenageia Verônica Araujo Braghetto</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/como-manter-o-alimento-do-pet-sempre-fresco/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Como manter o alimento do pet sempre fresco?" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/pet-Copia-em-conflito-de-Wagner-Farias-2021-02-04-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/como-manter-o-alimento-do-pet-sempre-fresco/">Como manter o alimento do pet sempre fresco?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/aprenda-a-estruturar-o-seu-dia-para-realizar-mais/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Aprenda a estruturar o seu dia para realizar mais" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/startup-593341_1920-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/aprenda-a-estruturar-o-seu-dia-para-realizar-mais/">Aprenda a estruturar o seu dia para realizar mais</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/04/novo-recorde-de-novos-casos-de-covid-19-2a-ou-3a-onda/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Novo recorde de novos casos de COVID-19. 2a ou 3a onda?" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Recorde-COVID-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/04/novo-recorde-de-novos-casos-de-covid-19-2a-ou-3a-onda/">Novo recorde de novos casos de COVID-19. 2a ou 3a onda?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/04/capital-ira-aplicar-todas-as-doses-recebidas-das-vacinas-coronavac-e-oxford-astrazeneca/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Capital irá aplicar todas as doses recebidas das vacinas Coronavac e Oxford/Astrazeneca" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Vacina-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/04/capital-ira-aplicar-todas-as-doses-recebidas-das-vacinas-coronavac-e-oxford-astrazeneca/">Capital irá aplicar todas as doses recebidas das vacinas Coronavac e Oxford/Astrazeneca</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/saude/'>Saúde</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/hospital/'>Hospital</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/lazer/'>Lazer</a></li></ul>
                    </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Sociedade</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="43" class="active"><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Todos</a></li>
                        <li data-cat-id="62" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/butanta/">Butantã</a></li><li data-cat-id="108" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/educacao/">Educação</a></li><li data-cat-id="56" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/morumbi/">Morumbi</a></li><li data-cat-id="46" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/pinheiros/">Pinheiros</a></li><li data-cat-id="61" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/santo-amaro/">Santo Amaro</a></li><li data-cat-id="44" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/zona-sul/">Zona Sul</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="43" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/populacao-reclama-de-voos-barulhentos-e-de-baixa-altitude-na-regiao/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Nova estação aberta de treino funcional no Clube Paineiras do Morumby" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/aircraft-1362586_1920-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/populacao-reclama-de-voos-barulhentos-e-de-baixa-altitude-na-regiao/">População reclama de voos barulhentos e de baixa altitude na região</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/nova-estacao-aberta-de-treino-funcional-no-clube-paineiras-do-morumby/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Nova estação aberta de treino funcional no Clube Paineiras do Morumby" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/20210203_110717-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/nova-estacao-aberta-de-treino-funcional-no-clube-paineiras-do-morumby/">Nova estação aberta de treino funcional no Clube Paineiras do Morumby</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Biblioteca Alceu de Amoroso Lima: público cresce e acervo aumenta" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Inseguranca-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/">Insegurança permanece rondando a região</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/biblioteca-alceu-de-amoroso-lima-publico-cresce-e-acervo-aumenta/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Biblioteca Alceu de Amoroso Lima: público cresce e acervo aumenta" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Biblioteca-Alceu-de-Amoroso-Lima-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/biblioteca-alceu-de-amoroso-lima-publico-cresce-e-acervo-aumenta/">Biblioteca Alceu de Amoroso Lima: público cresce e acervo aumenta</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/04/sabesp-obtem-financiamento-para-novo-rio-pinheiros-e-energia-sustentavel/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Novo recorde de novos casos de COVID-19. 2a ou 3a onda?" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Sabesp-Rio-Pinheiros-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/04/sabesp-obtem-financiamento-para-novo-rio-pinheiros-e-energia-sustentavel/">Sabesp obtém financiamento para Novo Rio Pinheiros e energia sustentável</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/04/santo-amaro-ganha-hospital-municipal-integrado/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Novo recorde de novos casos de COVID-19. 2a ou 3a onda?" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/St-Amaro-Hospital-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/04/santo-amaro-ganha-hospital-municipal-integrado/">Santo Amaro ganha Hospital Municipal Integrado</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/comunidade/'>Comunidade</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/associacoes/'>Associações</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/bairros/'>Bairros</a></li></ul>
                    </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Opinião</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="63" class="active"><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Todos</a></li>
                        <li data-cat-id="55" class=""><a href="https://www.gazetadepinheiros.com.br/category/opiniao/colunistas/">Colunistas</a></li><li data-cat-id="45" class=""><a href="https://www.gazetadepinheiros.com.br/category/opiniao/editorial/">Editorial</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="63" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/02/04/e-necessario-responsabilizar-o-presidente-jair-bolsonaro-que-nega-a-pandemia-e-desdenha-as-vacinas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="É necessário responsabilizar o presidente Jair Bolsonaro, que nega a pandemia e desdenha as vacinas" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Bolsonaro-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/02/04/e-necessario-responsabilizar-o-presidente-jair-bolsonaro-que-nega-a-pandemia-e-desdenha-as-vacinas/">É necessário responsabilizar o presidente Jair Bolsonaro, que nega a pandemia e desdenha as vacinas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/01/28/governo-estadual-quer-acabar-com-o-hospital-infantil-darcy-vargas-comunidade-se-revolta/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Governo Estadual quer acabar com o Hospital Infantil Darcy Vargas. Comunidade se revolta!" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/01/Hospital-Darcy-Vargas-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/01/28/governo-estadual-quer-acabar-com-o-hospital-infantil-darcy-vargas-comunidade-se-revolta/">Governo Estadual quer acabar com o Hospital Infantil Darcy Vargas. Comunidade se revolta!</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/01/21/passivo-tributario-e-a-manutencao-das-empresas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="PIX muda relações de consumo" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/DIREITO-Dr-Thiago-Massicano-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/01/21/passivo-tributario-e-a-manutencao-das-empresas/">Passivo tributário e a manutenção das empresas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2021/01/21/internet-um-dos-maiores-fenomenos-tecnologicos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="INTERNET: um dos maiores fenômenos tecnológicos" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/01/Opiniao-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2021/01/21/internet-um-dos-maiores-fenomenos-tecnologicos/">INTERNET: um dos maiores fenômenos tecnológicos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/terceirizacao-da-assessoria-juridica/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="PIX muda relações de consumo" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/DIREITO-Dr-Thiago-Massicano-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/terceirizacao-da-assessoria-juridica/">Terceirização da assessoria jurídica</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/sao-paulo-entra-governo-e-sai-governo-o-transito-continua-caotico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="São Paulo: entra governo e sai governo o trânsito continua caótico" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Transito-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/sao-paulo-entra-governo-e-sai-governo-o-transito-continua-caotico/">São Paulo: entra governo e sai governo o trânsito continua caótico</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/colunista/'>Colunista</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/articulista/'>Articulista</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/cronica/'>Crônica</a></li></ul>
                    </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Consumo</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="53" class="active"><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Todos</a></li>
                        <li data-cat-id="52" class=""><a href="https://www.gazetadepinheiros.com.br/category/consumo/decoracao/">Decoração</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="53" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/06/11/prefeitura-reforca-a-frota-de-onibus-com-reabertura-de-escritorios/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Prefeitura reforça a frota de ônibus com reabertura de escritórios" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/06/ônibus1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/06/11/prefeitura-reforca-a-frota-de-onibus-com-reabertura-de-escritorios/">Prefeitura reforça a frota de ônibus com reabertura de escritórios</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/10/04/mais-580-unidades-habitacionais-sao-entregues-no-residencial-espanha/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mais 580 unidades habitacionais são entregues no Residencial Espanha" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/10/Residencial-Espanha-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/10/04/mais-580-unidades-habitacionais-sao-entregues-no-residencial-espanha/">Mais 580 unidades habitacionais são entregues no Residencial Espanha</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/09/zimmermann-imoveis-renova-marca-e-inaugura-nova-unidade/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zimmermann Imóveis renova marca e inaugura nova unidade" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-360x180.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-750x375.jpg 750w" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/09/zimmermann-imoveis-renova-marca-e-inaugura-nova-unidade/">Zimmermann Imóveis renova marca e inaugura nova unidade</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/02/pequenos-negocios-ganham-folego-com-solucao-de-armazenamento/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pequenos negócios ganham fôlego com solução de armazenamento" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-360x180.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-750x375.jpg 750w" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/02/pequenos-negocios-ganham-folego-com-solucao-de-armazenamento/">Pequenos negócios ganham fôlego com solução de armazenamento</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/07/05/mutirao-grandes-corredores-chega-na-faria-lima/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Prefeitura afirma ter melhorado o Tapa-Buracos, mas a realidade é outra: péssimo material e serviços mal executados" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/07/Faria-Lima-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/07/05/mutirao-grandes-corredores-chega-na-faria-lima/">Mutirão Grandes Corredores chega na Faria Lima</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/06/19/porcelanato-mosaico-revestimento-ganha-protagonismo-em-area-gourmet/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Porcelanato mosaico: revestimento ganha protagonismo em área gourmet" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/porcelanato_1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/06/19/porcelanato-mosaico-revestimento-ganha-protagonismo-em-area-gourmet/">Porcelanato mosaico: revestimento ganha protagonismo em área gourmet</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/novidades/'>Novidades</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/lancamento/'>Lançamento</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/oportunidade/'>Oportunidade</a></li></ul>
                    </div></div>
                </div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5553 bgnav" data-item-row="default"><a href="https://www.gazetadepinheiros.com.br/edicoes-digitais/">Edições Digitais</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.gazetadepinheiros.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.gazetadepinheiros.com.br/">
		        <img class='jeg_logo_img' src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png" srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png 2x" alt="Gazeta de Pinheiros" data-light-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png" data-light-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png 2x" data-dark-src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.gazetadepinheiros.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap">

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.gazetadepinheiros.com.br">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Sociedade</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Insegurança permanece rondando a região</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Redação' src='https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">por</span>
					<a href="https://www.gazetadepinheiros.com.br/author/grupo1_redacao/">Redação</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/">5 de fevereiro de 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">em</span>
					<a href="https://www.gazetadepinheiros.com.br/category/sociedade/" rel="category tag">Sociedade</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Inseguranca.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:58.594%"><img width="640" height="375" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Biblioteca Alceu de Amoroso Lima: público cresce e acervo aumenta" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Inseguranca.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Inseguranca.jpg 640w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/Inseguranca-300x176.jpg 300w" data-sizes="auto" data-expand="700"/></div></a></div>
                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner ">
                                <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Em grandes metrópoles, a questão da segurança é sempre uma preocupação. São muitos os casos de arrastões, furtos e assaltos. A Polícia Militar afirma realizar ações constantes nos bairros. Na semana passada, um restaurante em Pinheiros sofreu um arrastão.<br/>
De acordo com matéria da Band, o restaurante Arturito, da chef Paola Carossela, sofreu um arrastão na noite do dia 27. Dois homens teriam entrado no local e levado objetos dos frequentadores e o dinheiro do caixa.<br/>
Prisão<br/>
Em relação ao caso mencionado, a Polícia Militar prendeu em flagrante dois suspeitos de invadir e roubar pessoas que estavam em um restaurante na noite de quarta-feira (27), no Jardim Paulista. Os policiais recuperaram todos os bens roubados e restituíram às vítimas. A dupla foi encaminhada ao 14° DP, que registrou os fatos, e permaneceu à disposição da Justiça.<br/>
Policiamento<br/>
De acordo com nota da Secretaria de Segurança Pública, o policiamento na região mencionada, realizado pela 1ª Cia do 23º BPM/M, é reorientado com base em planejamento estratégico e análise dos índices criminais, com emprego do efetivo nos programas de Rádio Patrulhamento, de Força Tática, Rocam e Policiamento Comunitário. Ações das polícias Civil e Militar na área do 14° DP (Pinheiros) possibilitaram a prisão de  263 suspeitos, a recuperação de 45 veículos furtados ou roubados e a apreensão de 38 armas ilegais, em 2020.  Na região, o índice de roubos (outros) teve queda de 35,4% e o de furtos (outros) caiu 52.8% no ano passado em relação a 2019.<br/>
De acordo com a SSP, o Governador nomeou 285 policiais civis aprovados em concurso público. As nomeações foram publicadas no DOE (Diário Oficial do Estado) no último dia 28.  Entre os nomeados estão: 32 delegados, 54 agentes de telecomunicação, 30 papiloscopistas, 86 auxiliares de papiloscopista e 83 agentes policiais.<br/>
A próxima etapa será a posse dos nomeados, que deve ocorrer já na primeira quinzena de fevereiro. Em seguida, eles iniciarão o curso na Academia de Polícia Dr. Coriolano Nogueira Cobra (Acadepol), com duração média de seis meses. Após a formação, os novos policiais serão designados para reforçar o efetivo das unidades da Polícia Civil de todo o Estado.<br/>
Também está prevista, para o primeiro semestre de 2021, a nomeação de mais 2.700 soldados de 2° classe e 190 alunos-oficiais de outros dois concursos suspensos, dos anos de 2019 e 2020, respectivamente.<br/>
Na atual gestão, foram contratados mais de 9,8 mil policiais, sendo 7.729 militares, 1.323 civis e 765 técnico-científicos. Todos já estão em plena atividade, reforçando a segurança no Estado. Além disto, outros 3.587 profissionais passam atualmente por formação, sendo 2.860 policiais militares entre soldados e alunos-oficiais e 727 civis (209 delegados e 518 investigadores).</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;'>Comentários</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.gazetadepinheiros.com.br/2021/02/05/inseguranca-permanece-rondando-a-regiao/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div><div class='heateorFfcClear'></div>                                
	                            
                                                            </div>


                        </div>
	                    
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='http://bit.ly/jnewsio' target="_blank" class='adlink ads_image '>
                                    <img src='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://dev.pergolapropaganda.com.br/gazeta/wp-content/uploads/2018/06/tasca_970X90.gif' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.gazetadepinheiros.com.br/2021/02/05/biblioteca-alceu-de-amoroso-lima-publico-cresce-e-acervo-aumenta/" class="post prev-post">
            <span class="caption">Notícia anterior</span>
            <h3 class="post-title">Biblioteca Alceu de Amoroso Lima: público cresce e acervo aumenta</h3>
        </a>
    
            <a href="https://www.gazetadepinheiros.com.br/2021/02/05/nova-estacao-aberta-de-treino-funcional-no-clube-paineiras-do-morumby/" class="post next-post">
            <span class="caption">Próxima notícia</span>
            <h3 class="post-title">Nova estação aberta de treino funcional no Clube Paineiras do Morumby</h3>
        </a>
    </div></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Redação' src='https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://www.gazetadepinheiros.com.br/author/grupo1_redacao/">
					Redação				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Próxima notícia</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.gazetadepinheiros.com.br/2021/02/05/nova-estacao-aberta-de-treino-funcional-no-clube-paineiras-do-morumby/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Nova estação aberta de treino funcional no Clube Paineiras do Morumby" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/20210203_110717-75x75.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/20210203_110717-75x75.jpg 75w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/20210203_110717-150x150.jpg 150w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/02/20210203_110717-360x360.jpg 360w" data-sizes="auto" data-expand="700"/></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.gazetadepinheiros.com.br/2021/02/05/nova-estacao-aberta-de-treino-funcional-no-clube-paineiras-do-morumby/">
                        Nova estação aberta de treino funcional no Clube Paineiras do Morumby                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/05/inseguranca-permanece-rondando-a-regiao/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.gazetadepinheiros.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário"/> <input type='hidden' name='comment_post_ID' value='6631' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8711c761a2"/></p><input type="hidden" id="ak_js" name="ak_js" value="209"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_social_counter" id="jnews_social_counter-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_6631_0_60212cc3ed1d4">
                    <h3 class="jeg_block_title"><span>Siga-nos</span></h3>
                    
				</div><ul class="jeg_socialcounter col3 light">
                <li class="jeg_facebook">
                <a href="https://www.facebook.com/GazetadePinheiros/" target="_blank"><i class="fa fa-facebook"></i>
                    <span>4.8k</span>
                    <small>Fans</small>
                </a>
            </li><li class="jeg_instagram">
                <a href="https://www.instagram.com/gazetadepinheiros/" target="_blank"><i class="fa fa-instagram"></i>
                    <span>516</span>
                    <small>Followers</small>
                </a>
            </li><li class="jeg_youtube">
                <a href="https://www.youtube.com/channel/UClW0rcsecichHAxPnKkEIpA" target="_blank"><i class="fa fa-youtube"></i>
                    <span>4</span>
                    <small>Subscribers</small>
                </a>
            </li>
            </ul></div><div class="widget adrotate_widgets" id="adrotate_widgets-3"><div class="g g-8"><div class="g-dyn a-34 c-1"><a class="gofollow" data-track="MzQsOCwxLDYw" href="https://www.unip.br/presencial/vestibular/?utm_source=gazeta_de_pinheiros&utm_campaign=processo_seletivo_2021" target="new"><img src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/01/UNIP_Jornal_300x250.jpg"/></a></div><div class="g-dyn a-14 c-2"><a class="gofollow" data-track="MTQsOCwxLDYw" href="https://www.cobasi.com.br/?utm_source=gazeta&utm_medium=banner&utm_campaign=perform&utm_content=300x600" target="new"><img src="https://gazetadepinheiros.com.br/wp-content/uploads/2018/06/Cobasi_Half_AlwaysOn_Jun_300x600.png"/></a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_6631_0_60212cc46fdbb">
                    <h3 class="jeg_block_title"><span>Mais Visitadas</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.gazetadepinheiros.com.br/2019/06/28/restaurante-galeto-di-paolo-inaugura-unidade-no-bairro-de-pinheiros/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Restaurante Galeto Di Paolo inaugura unidade no bairro de Pinheiros" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Di-Paolo-350x250.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Di-Paolo-350x250.jpg 350w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Di-Paolo-120x86.jpg 120w" data-sizes="auto" data-expand="700"/></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.gazetadepinheiros.com.br/2019/06/28/restaurante-galeto-di-paolo-inaugura-unidade-no-bairro-de-pinheiros/" data-num="01">Restaurante Galeto Di Paolo inaugura unidade no bairro de Pinheiros</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartilhamentos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartilhamento</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.gazetadepinheiros.com.br/2019/06/03/mudanca-na-rota-e-barulho-de-avioes-de-congonhas-esta-agora-com-mp-federal/" data-num="02">Mudança na rota e barulho de aviões de Congonhas está agora com MP Federal</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartilhamentos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartilhamento</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.gazetadepinheiros.com.br/2021/01/28/governo-estadual-quer-acabar-com-o-hospital-infantil-darcy-vargas-comunidade-se-revolta/" data-num="03">Governo Estadual quer acabar com o Hospital Infantil Darcy Vargas. Comunidade se revolta!</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartilhamentos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartilhamento</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.gazetadepinheiros.com.br/2018/08/24/alteracao-na-operacao-agua-espraiada-pode-mudar-visual-na-regiao/" data-num="04">Alteração na Operação Água Espraiada pode mudar visual na região</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartilhamentos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartilhamento</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.gazetadepinheiros.com.br/2019/05/03/prostibulos-aumentam-no-largo-da-batata-e-outras-regioes-de-pinheiros/" data-num="05">Prostíbulos aumentam no Largo da Batata e outras regiões de Pinheiros</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartilhamentos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartilhamento</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.gazetadepinheiros.com.br/2019/05/24/moradores-reclamam-de-invasao-da-prostituicao-no-butanta-poder-publico-nao-ajuda/" data-num="06">Moradores reclamam de invasão da prostituição no Butantã. Poder público não ajuda!</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartilhamentos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartilhamento</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget adrotate_widgets" id="adrotate_widgets-6"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-2"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_6631_0_60212cc473a47  normal " data-unique="jnews_module_6631_0_60212cc473a47">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Gastronomia</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.gazetadepinheiros.com.br/2021/01/28/que-tal-uma-saborosa-comida-baiana-para-o-fim-de-semana/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Que tal uma saborosa comida baiana para o fim de semana?" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/01/acaraje-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700"/></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/gastronomia/" class="category-gastronomia">Gastronomia</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.gazetadepinheiros.com.br/2021/01/28/que-tal-uma-saborosa-comida-baiana-para-o-fim-de-semana/">Que tal uma saborosa comida baiana para o fim de semana?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.gazetadepinheiros.com.br/2021/01/28/que-tal-uma-saborosa-comida-baiana-para-o-fim-de-semana/"><i class="fa fa-clock-o"></i> 28 de janeiro de 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_6631_0_60212cc473a47={"header_icon":"","first_title":"Gastronomia","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"48","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
            </div></div><div class="widget adrotate_widgets" id="adrotate_widgets-2"><div class="g g-8"><div class="g-dyn a-34 c-1"><a class="gofollow" data-track="MzQsOCwxLDYw" href="https://www.unip.br/presencial/vestibular/?utm_source=gazeta_de_pinheiros&utm_campaign=processo_seletivo_2021" target="new"><img src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2021/01/UNIP_Jornal_300x250.jpg"/></a></div><div class="g-dyn a-14 c-2"><a class="gofollow" data-track="MTQsOCwxLDYw" href="https://www.cobasi.com.br/?utm_source=gazeta&utm_medium=banner&utm_campaign=perform&utm_content=300x600" target="new"><img src="https://gazetadepinheiros.com.br/wp-content/uploads/2018/06/Cobasi_Half_AlwaysOn_Jun_300x600.png"/></a></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-6631 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-2">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://www.gazetadepinheiros.com.br/">
                    <img class='lazyload' src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png 2x" alt="Gazeta de Pinheiros" data-light-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png" data-light-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png 2x" data-dark-src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-pin-no-hover="true">
                </a>
									            <p>Rua dos Pinheiros, 455<br>05422-010 - São Paulo - SP<br>Fone: 3060-2626<br>leitor@grupo1.com.br</p>

			        </div>
		</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
        <div class="jeg_social_wrap ">
			                <p>
					<strong>Siga-nos</strong>                </p>
			
            <div class="socials_widget   rounded">
				<a href="https://www.facebook.com/GazetadePinheiros/" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>ACESSE AQUI</span></h3></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3308"><a href="https://www.gazetadepinheiros.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Bem Estar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511"><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Consumo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5553"><a href="https://www.gazetadepinheiros.com.br/edicoes-digitais/">Edições Digitais</a></li>
</ul></div></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Assine nossa Newsletter</span></h3></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f689-p6631-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2021/02/05/inseguranca-permanece-rondando-a-regiao/#wpcf7-f689-p6631-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="689"/>
<input type="hidden" name="_wpcf7_version" value="5.3.2"/>
<input type="hidden" name="_wpcf7_locale" value="pt_BR"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f689-p6631-o1"/>
<input type="hidden" name="_wpcf7_container_post" value="6631"/>
<input type="hidden" name="_wpcf7_posted_data_hash" value=""/>
</div>
<p><label> Nome<br/>
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false"/></span> </label></p>
<p><label> E-mail<br/>
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false"/></span> </label></p>
<p><input type="submit" value="Cadastrar" class="wpcf7-form-control wpcf7-submit"/></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div>
		</div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://www.gazetadepinheiros.com.br/sobre-o-grupo-1/">Sobre o Grupo 1</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="https://www.gazetadepinheiros.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="https://www.gazetadepinheiros.com.br/midia-kit/">Mídia-kit</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-705"><a target="_blank" rel="noopener" href="http://digital.maven.com.br/pub/gazetadepinheiros/?flip=acervo">Edições Digitais</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> Copyright ©2020. Todos os Direitos Reservados ||
Desenvolvido por 
<a href="https://www.pergolapropaganda.com.br/" target="_blank">Pérgola Propaganda </a> </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.gazetadepinheiros.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    </div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com/GazetadePinheiros/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/ Jegtheme" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="http://youtube.com" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://jnews.jegtheme.com/default/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright ©2020. Todos os Direitos Reservados ||
Desenvolvido por 
<a href="https://www.pergolapropaganda.com.br/" target="_blank">Pérgola Propaganda </a></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla=["view_counter"]</script><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='jshowoff-adrotate-js-extra'>//<![CDATA[
var impression_object={"ajax_url":"https:\/\/www.gazetadepinheiros.com.br\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' id='jshowoff-adrotate-js'>//<![CDATA[
(function($){$.fn.gslider=function(settings){var config={groupid:0,speed:3000};if(settings)$.extend(true,config,settings)
this.each(function(i){var $cont=$(this);var gallery=$(this).children();var length=gallery.length;var timer=0;var counter=1;if(length==1){var tracker=$cont.find(".c-1 a").attr("data-track");if(typeof tracker!=='undefined'){impressiontracker(tracker);}}if(length>1){$cont.find(".c-1").show();for(n=2;n<=length;n++){$cont.find(".c-"+n).hide();}timer=setInterval(function(){play();},config.speed);}function transitionTo(gallery,index){if((counter>=length)||(index>=length)){counter=1;}else{counter++;}$cont.find(".c-"+counter).show();var tracker=$cont.find(".c-"+counter+' a').attr("data-track");if(typeof tracker!=='undefined'){impressiontracker(tracker);}$cont.find(".c-"+index).hide();}function play(){transitionTo(gallery,counter);}function impressiontracker(tracker){admeta=atob(tracker).split(',');var name=escape('adrotate-'+admeta[0]);var now=Math.round(Date.now()/1000);var expired=now-admeta[3];var session=sessionStorage.getItem(name);if(session==null){session=0;}if(session<=expired){$.post(impression_object.ajax_url,{'action':'adrotate_impression','track':tracker});sessionStorage.setItem(name,now);delete tracker;}}});return this;};}(jQuery));
//]]></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.gazetadepinheiros.com.br\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' id='clicktrack-adrotate-js'>//<![CDATA[
(function($){$(document).ready(function(){$(document).on('click','a.gofollow',function(){$.post(click_object.ajax_url,{'action':'adrotate_click','track':$(this).attr("data-track")});});});}(jQuery));
//]]></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.gazetadepinheiros.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='module' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/wp-performance-score-booster//assets/js/page-preloader.js' id='wppsb-page-preload-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>//<![CDATA[
var pollsL10n={"ajax_url":"https:\/\/www.gazetadepinheiros.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n={"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' id='mediaelement-migrate-js'>//<![CDATA[
!function(a){void 0===mejs.plugins&&(mejs.plugins={},mejs.plugins.silverlight=[],mejs.plugins.silverlight.push({types:[]})),mejs.HtmlMediaElementShim=mejs.HtmlMediaElementShim||{getTypeFromFile:mejs.Utils.getTypeFromFile},void 0===mejs.MediaFeatures&&(mejs.MediaFeatures=mejs.Features),void 0===mejs.Utility&&(mejs.Utility=mejs.Utils);var e=MediaElementPlayer.prototype.init;MediaElementPlayer.prototype.init=function(){this.options.classPrefix="mejs-",this.$media=this.$node=a(this.node),e.call(this)};var t=MediaElementPlayer.prototype._meReady;MediaElementPlayer.prototype._meReady=function(){this.container=a(this.container),this.controls=a(this.controls),this.layers=a(this.layers),t.apply(this,arguments)},MediaElementPlayer.prototype.getElement=function(e){return void 0!==a&&e instanceof a?e[0]:e},MediaElementPlayer.prototype.buildfeatures=function(e,t,i,s){for(var r=["playpause","current","progress","duration","tracks","volume","fullscreen"],l=0,n=this.options.features.length;l<n;l++){var o=this.options.features[l];if(this["build"+o])try{-1===r.indexOf(o)?this["build"+o](e,a(t),a(i),s):this["build"+o](e,t,i,s)}catch(e){console.error("error building "+o,e)}}}}((window,jQuery));
//]]></script>
<script type='text/javascript' id='mediaelement-js-extra'>//<![CDATA[
var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
//]]></script>
<script type='text/javascript' id='wp-mediaelement-js'>//<![CDATA[
!function(e,n){e.wp=e.wp||{},e.wp.mediaelement=new function(){var e={};return{initialize:function(){(e="undefined"!=typeof _wpmejsSettings?n.extend(!0,{},_wpmejsSettings):e).classPrefix="mejs-",e.success=e.success||function(e){var n,t;e.rendererName&&-1!==e.rendererName.indexOf("flash")&&(n=e.attributes.autoplay&&"false"!==e.attributes.autoplay,t=e.attributes.loop&&"false"!==e.attributes.loop,n&&e.addEventListener("canplay",function(){e.play()},!1),t&&e.addEventListener("ended",function(){e.play()},!1))},e.customError=function(e,n){if(-1!==e.rendererName.indexOf("flash")||-1!==e.rendererName.indexOf("flv"))return'<a href="'+n.src+'">'+mejsL10n.strings["mejs.download-file"]+"</a>"},n(".wp-audio-shortcode, .wp-video-shortcode").not(".mejs-container").filter(function(){return!n(this).parent().hasClass("mejs-mediaelement")}).mediaelementplayer(e)}}},n(e.wp.mediaelement.initialize)}(window,jQuery);
//]]></script>
<script type='text/javascript' id='hoverIntent-js'>//<![CDATA[
!function(I){I.fn.hoverIntent=function(e,t,n){function r(e){o=e.pageX,v=e.pageY}var o,v,i,u,s={interval:100,sensitivity:6,timeout:0},s="object"==typeof e?I.extend(s,e):I.isFunction(t)?I.extend(s,{over:e,out:t,selector:n}):I.extend(s,{over:e,out:e,selector:t}),h=function(e,t){if(t.hoverIntent_t=clearTimeout(t.hoverIntent_t),Math.sqrt((i-o)*(i-o)+(u-v)*(u-v))<s.sensitivity)return I(t).off("mousemove.hoverIntent",r),t.hoverIntent_s=!0,s.over.apply(t,[e]);i=o,u=v,t.hoverIntent_t=setTimeout(function(){h(e,t)},s.interval)},t=function(e){var n=I.extend({},e),o=this;o.hoverIntent_t&&(o.hoverIntent_t=clearTimeout(o.hoverIntent_t)),"mouseenter"===e.type?(i=n.pageX,u=n.pageY,I(o).on("mousemove.hoverIntent",r),o.hoverIntent_s||(o.hoverIntent_t=setTimeout(function(){h(n,o)},s.interval))):(I(o).off("mousemove.hoverIntent",r),o.hoverIntent_s&&(o.hoverIntent_t=setTimeout(function(){var e,t;e=n,(t=o).hoverIntent_t=clearTimeout(t.hoverIntent_t),t.hoverIntent_s=!1,s.out.apply(t,[e])},s.timeout)))};return this.on({"mouseenter.hoverIntent":t,"mouseleave.hoverIntent":t},s.selector)}}(jQuery);
//]]></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>//<![CDATA[
var jnewsoption={"login_reload":"https:\/\/www.gazetadepinheiros.com.br\/2021\/02\/05\/inseguranca-permanece-rondando-a-regiao","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"6631","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.gazetadepinheiros.com.br","zoom_button":"0"};
//]]></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/dist/frontend.min.js' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='wp-embed-js'>//<![CDATA[
!function(c,d){"use strict";var e=!1,n=!1;if(d.querySelector)if(c.addEventListener)e=!0;if(c.wp=c.wp||{},!c.wp.receiveEmbedMessage)if(c.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){for(var r,a,i,s=d.querySelectorAll('iframe[data-secret="'+t.secret+'"]'),n=d.querySelectorAll('blockquote[data-secret="'+t.secret+'"]'),o=0;o<n.length;o++)n[o].style.display="none";for(o=0;o<s.length;o++)if(r=s[o],e.source===r.contentWindow){if(r.removeAttribute("style"),"height"===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;r.height=i}if("link"===t.message)if(a=d.createElement("a"),i=d.createElement("a"),a.href=r.getAttribute("src"),i.href=t.value,i.host===a.host)if(d.activeElement===r)c.top.location.href=t.value}}},e)c.addEventListener("message",c.wp.receiveEmbedMessage,!1),d.addEventListener("DOMContentLoaded",t,!1),c.addEventListener("load",t,!1);function t(){if(!n){n=!0;for(var e,t,r=-1!==navigator.appVersion.indexOf("MSIE 10"),a=!!navigator.userAgent.match(/Trident.*rv:11\./),i=d.querySelectorAll("iframe.wp-embedded-content"),s=0;s<i.length;s++){if(!(e=i[s]).getAttribute("data-secret"))t=Math.random().toString(36).substr(2,10),e.src+="#?secret="+t,e.setAttribute("data-secret",t);if(r||a)(t=e.cloneNode(!0)).removeAttribute("security"),e.parentNode.replaceChild(t,e)}}}}(window,document);
//]]></script>
<script async="async" type='text/javascript' id='akismet-form-js'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.gazetadepinheiros.com.br\/2021\/02\/05\/inseguranca-permanece-rondando-a-regiao\/"},"dateCreated":"2021-02-05 00:13:30","datePublished":"2021-02-05 00:13:30","dateModified":"2021-02-05 03:13:30","url":"https:\/\/www.gazetadepinheiros.com.br\/2021\/02\/05\/inseguranca-permanece-rondando-a-regiao\/","headline":"Inseguran\u00e7a permanece rondando a regi\u00e3o","name":"Inseguran\u00e7a permanece rondando a regi\u00e3o","articleBody":"Em grandes metr\u00f3poles, a quest\u00e3o da seguran\u00e7a \u00e9 sempre uma preocupa\u00e7\u00e3o. S\u00e3o muitos os casos de arrast\u00f5es, furtos e assaltos. A Pol\u00edcia Militar afirma realizar a\u00e7\u00f5es constantes nos bairros. Na semana passada, um restaurante em Pinheiros sofreu um arrast\u00e3o.\r\nDe acordo com mat\u00e9ria da Band, o restaurante Arturito, da chef Paola Carossela, sofreu um arrast\u00e3o na noite do dia 27. Dois homens teriam entrado no local e levado objetos dos frequentadores e o dinheiro do caixa.\r\nPris\u00e3o\r\nEm rela\u00e7\u00e3o ao caso mencionado, a Pol\u00edcia Militar prendeu em flagrante dois suspeitos de invadir e roubar pessoas que estavam em um restaurante na noite de quarta-feira (27), no Jardim Paulista. Os policiais recuperaram todos os bens roubados e restitu\u00edram \u00e0s v\u00edtimas. A dupla foi encaminhada ao 14\u00b0 DP, que registrou os fatos, e permaneceu \u00e0 disposi\u00e7\u00e3o da Justi\u00e7a.\r\nPoliciamento\r\nDe acordo com nota da Secretaria de Seguran\u00e7a P\u00fablica, o policiamento na regi\u00e3o mencionada, realizado pela 1\u00aa Cia do 23\u00ba BPM\/M, \u00e9 reorientado com base em planejamento estrat\u00e9gico e an\u00e1lise dos \u00edndices criminais, com emprego do efetivo nos programas de R\u00e1dio Patrulhamento, de For\u00e7a T\u00e1tica, Rocam e Policiamento Comunit\u00e1rio. A\u00e7\u00f5es das pol\u00edcias Civil e Militar na \u00e1rea do 14\u00b0 DP (Pinheiros) possibilitaram a pris\u00e3o de\u00a0 263 suspeitos, a recupera\u00e7\u00e3o de 45 ve\u00edculos furtados ou roubados e a apreens\u00e3o de 38 armas ilegais, em 2020.\u00a0 Na regi\u00e3o, o \u00edndice de roubos (outros) teve queda de 35,4% e o de furtos (outros) caiu 52.8% no ano passado em rela\u00e7\u00e3o a 2019.\r\nDe acordo com a SSP, o Governador nomeou 285 policiais civis aprovados em concurso p\u00fablico. As nomea\u00e7\u00f5es foram publicadas no DOE (Di\u00e1rio Oficial do Estado) no \u00faltimo dia 28.\u00a0 Entre os nomeados est\u00e3o: 32 delegados, 54 agentes de telecomunica\u00e7\u00e3o, 30 papiloscopistas, 86 auxiliares de papiloscopista e 83 agentes policiais.\r\nA pr\u00f3xima etapa ser\u00e1 a posse dos nomeados, que deve ocorrer j\u00e1 na primeira quinzena de fevereiro. Em seguida, eles iniciar\u00e3o o curso na Academia de Pol\u00edcia Dr. Coriolano Nogueira Cobra (Acadepol), com dura\u00e7\u00e3o m\u00e9dia de seis meses. Ap\u00f3s a forma\u00e7\u00e3o, os novos policiais ser\u00e3o designados para refor\u00e7ar o efetivo das unidades da Pol\u00edcia Civil de todo o Estado.\r\nTamb\u00e9m est\u00e1 prevista, para o primeiro semestre de 2021, a nomea\u00e7\u00e3o de mais 2.700 soldados de 2\u00b0 classe e 190 alunos-oficiais de outros dois concursos suspensos, dos anos de 2019 e 2020, respectivamente.\r\nNa atual gest\u00e3o, foram contratados mais de 9,8 mil policiais, sendo 7.729 militares, 1.323 civis e 765 t\u00e9cnico-cient\u00edficos. Todos j\u00e1 est\u00e3o em plena atividade, refor\u00e7ando a seguran\u00e7a no Estado. Al\u00e9m disto, outros 3.587 profissionais passam atualmente por forma\u00e7\u00e3o, sendo 2.860 policiais militares entre soldados e alunos-oficiais e 727 civis (209 delegados e 518 investigadores).","author":{"@type":"Person","name":"Reda\u00e7\u00e3o","url":"https:\/\/www.gazetadepinheiros.com.br\/author\/grupo1_redacao\/"},"articleSection":["Sociedade"],"image":{"@type":"ImageObject","url":"https:\/\/www.gazetadepinheiros.com.br\/wp-content\/uploads\/2021\/02\/Inseguranca.jpg","width":640,"height":375},"publisher":{"@type":"Organization","name":"","url":"https:\/\/www.gazetadepinheiros.com.br","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/GazetadePinheiros\/","http:\/\/twitter.com","https:\/\/plus.google.com\/ Jegtheme","http:\/\/youtube.com","http:\/\/jnews.jegtheme.com\/default\/feed\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Inseguran\u00e7a permanece rondando a regi\u00e3o","published":"2021-02-05 00:13:30","updated":"2021-02-05 03:13:30"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.gazetadepinheiros.com.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.gazetadepinheiros.com.br\/category\/sociedade\/","name":"Sociedade"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.gazetadepinheiros.com.br","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.gazetadepinheiros.com.br\/category\/sociedade\/","name":"Sociedade"}}]}</script>
<!-- AdRotate JS -->
<script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-1').gslider({groupid:1,speed:6000});jQuery('.g-2').gslider({groupid:2,speed:6000});jQuery('.g-3').gslider({groupid:3,speed:6000});jQuery('.g-4').gslider({groupid:4,speed:6000});jQuery('.g-5').gslider({groupid:5,speed:6000});jQuery('.g-6').gslider({groupid:6,speed:6000});jQuery('.g-7').gslider({groupid:7,speed:6000});jQuery('.g-8').gslider({groupid:8,speed:6000});}});</script>
<!-- /AdRotate JS -->

</body>
</html>
