<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.gazetadepinheiros.com.br/xmlrpc.php" />
    <!-- Speed of this site is optimised by WP Performance Score Booster plugin v2.0 - https://dipakgajjar.com/wp-performance-score-booster/ -->
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Árvore de Natal, este ano, foi montada na Ponte Estaiada - Gazeta de Pinheiros</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Árvore de Natal, este ano, foi montada na Ponte Estaiada - Gazeta de Pinheiros" />
	<meta property="og:description" content="As luzes da cidade ganham um novo colorido com a chegada do Natal. Diversas parcerias da Prefeitura de São Paulo possibilitaram ações especiais. A Coca-Cola FEMSA Brasil, transformou sua tradicional celebração de Natal em uma grande ação de tecnologia e inovação adaptada para o momento de pandemia. Para evitar aglomerações, a tradicional árvore de São [&hellip;]" />
	<meta property="og:url" content="https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/" />
	<meta property="og:site_name" content="Gazeta de Pinheiros" />
	<meta property="article:published_time" content="2020-12-18T22:14:49+00:00" />
	<meta property="og:image" content="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Arvore-natal-2.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="479" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Redação">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gazetadepinheiros.com.br/#website","url":"https://www.gazetadepinheiros.com.br/","name":"Gazeta de Pinheiros","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.gazetadepinheiros.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/#primaryimage","inLanguage":"pt-BR","url":"https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Arvore-natal-2.jpg","width":640,"height":479},{"@type":"WebPage","@id":"https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/#webpage","url":"https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/","name":"\u00c1rvore de Natal, este ano, foi montada na Ponte Estaiada - Gazeta de Pinheiros","isPartOf":{"@id":"https://www.gazetadepinheiros.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/#primaryimage"},"datePublished":"2020-12-18T22:14:49+00:00","dateModified":"2020-12-18T22:14:49+00:00","author":{"@id":"https://www.gazetadepinheiros.com.br/#/schema/person/0c405322a11b330071be22aaaeece4f7"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/"]}]},{"@type":"Person","@id":"https://www.gazetadepinheiros.com.br/#/schema/person/0c405322a11b330071be22aaaeece4f7","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://www.gazetadepinheiros.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Gazeta de Pinheiros &raquo;" href="https://www.gazetadepinheiros.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta de Pinheiros &raquo;" href="https://www.gazetadepinheiros.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta de Pinheiros &raquo; Árvore de Natal, este ano, foi montada na Ponte Estaiada" href="https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazetadepinheiros.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazetadepinheiros.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gazetadepinheiros.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.gazetadepinheiros.com.br/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.gazetadepinheiros.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.gazetadepinheiros.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.gazetadepinheiros.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.gazetadepinheiros.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/dist/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/css/darkmode.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.gazetadepinheiros.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazetadepinheiros.com.br/wp-json/wp/v2/posts/6408" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazetadepinheiros.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazetadepinheiros.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.gazetadepinheiros.com.br/?p=6408' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazetadepinheiros.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetadepinheiros.com.br%2F2020%2F12%2F18%2Farvore-de-natal-este-ano-foi-montada-na-ponte-estaiada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazetadepinheiros.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetadepinheiros.com.br%2F2020%2F12%2F18%2Farvore-de-natal-este-ano-foi-montada-na-ponte-estaiada%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:81px; }
	.g-2 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-3 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-4 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-5 { width:100%; max-width:345px; height:100%; max-height:345px; margin: 0 auto; }
	.g-6 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-7 { width:100%; max-width:345px; height:100%; max-height:345px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:600px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":6408,"post_name":"arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada","post_title":"\u00c1rvore de Natal, este ano, foi montada na Ponte Estaiada","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":43,"name":"Sociedade","slug":"sociedade","term_group":0,"term_taxonomy_id":43,"taxonomy":"category","description":"","parent":0,"count":827,"filter":"raw","cat_ID":43,"category_count":827,"category_description":"","cat_name":"Sociedade","category_nicename":"sociedade","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Reda\u00e7\u00e3o","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="515118" async></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.gazetadepinheiros.com.br\/#organization","url":"https:\/\/www.gazetadepinheiros.com.br\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/GazetadePinheiros\/","http:\/\/twitter.com","https:\/\/plus.google.com\/ Jegtheme","http:\/\/youtube.com","http:\/\/jnews.jegtheme.com\/default\/feed\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.gazetadepinheiros.com.br\/#website","url":"https:\/\/www.gazetadepinheiros.com.br\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.gazetadepinheiros.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/favicon_gazeta-de-pinheiros-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/favicon_gazeta-de-pinheiros.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/favicon_gazeta-de-pinheiros.png" />
<meta name="msapplication-TileImage" content="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/favicon_gazeta-de-pinheiros.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-6408 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://www.gazetadepinheiros.com.br/sobre-o-grupo-1/">Sobre o Grupo 1</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://www.gazetadepinheiros.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="https://www.gazetadepinheiros.com.br/midia-kit/">Mídia-kit</a></li>
<li id="menu-item-5558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5558"><a href="https://www.gazetadepinheiros.com.br/edicoes-digitais/">Edições Digitais</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a>Assine Nossa Newsletter:</a></li>
<li id="menu-item-288" class="cab menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a><input type="text" name="newsletter" placeholder="Digite seu email" /></a></li>
<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="#"><button type="button">Inscreva-se!</button></a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.gazetadepinheiros.com.br/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png" srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png 2x" alt="Gazeta de Pinheiros"data-light-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png" data-light-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png 2x" data-dark-src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-1"><div class="g-dyn a-33 c-1"><a class="gofollow" data-track="MzMsMSwxLDYw" href="https://www.unip.br/presencial/vestibular/?utm_source=gazeta_de_pinheiros&utm_campaign=processo_seletivo_2021" target="new"><img src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Jornal-_728x90.jpg" /></a></div></div></div></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-3308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3308 bgnav" data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/">Home</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Bem Estar</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="58" class="active"><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Todos</a></li>
                        <li data-cat-id="112" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/esporte/">Esporte</a></li><li data-cat-id="59" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/feminina/">Feminina</a></li><li data-cat-id="48" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/gastronomia/">Gastronomia</a></li><li data-cat-id="50" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/lazer/">Lazer</a></li><li data-cat-id="111" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/pet/">Pet</a></li><li data-cat-id="60" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/saude/">Saúde</a></li><li data-cat-id="110" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/turismo/">Turismo</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/ceia-de-natal-delivery-no-tasca-do-ze-e-da-maria/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ceia de Natal delivery no Tasca do Zé e da Maria" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Nova-Imagem-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/ceia-de-natal-delivery-no-tasca-do-ze-e-da-maria/">Ceia de Natal delivery no Tasca do Zé e da Maria</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/entre-no-clima-de-natal-com-trolls-2-mulan-mulher-maravilha-1984-e-principalmente-a-dama-e-o-vagabundo-e-boas-festas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Entre no clima de Natal com Trolls 2, Mulan, Mulher Maravilha 1984 e principalmente, A Dama e o Vagabundo e boas festas!  " loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Filmes-01-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/entre-no-clima-de-natal-com-trolls-2-mulan-mulher-maravilha-1984-e-principalmente-a-dama-e-o-vagabundo-e-boas-festas/">Entre no clima de Natal com Trolls 2, Mulan, Mulher Maravilha 1984 e principalmente, A Dama e o Vagabundo e boas festas!  </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/feira-da-praca-benedito-calixto-e-sinonimo-de-lazer-na-regiao/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Feira da Praça Benedito Calixto é sinônimo de lazer na região" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/benedito-calixto-01-360x180.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/benedito-calixto-01-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/benedito-calixto-01-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/feira-da-praca-benedito-calixto-e-sinonimo-de-lazer-na-regiao/">Feira da Praça Benedito Calixto é sinônimo de lazer na região</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/como-respeitar-o-tempo-pode-transformar-sua-vida/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Como respeitar o tempo pode transformar sua vida" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/download-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/como-respeitar-o-tempo-pode-transformar-sua-vida/">Como respeitar o tempo pode transformar sua vida</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/o-natal-esta-no-butanta-shopping/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Raposo Shopping realiza promoção compre-ganhe de Natal" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Shopping-Butanta-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/o-natal-esta-no-butanta-shopping/">O Natal está no Butantã Shopping</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/dd-shopping-apresenta-natal-em-casa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="D&#038;D Shopping apresenta “Natal em Casa”" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Beto-Saad_Bruno-Isaac_Juliana-Sica-e-Angelo-Derenze-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/dd-shopping-apresenta-natal-em-casa/">D&#038;D Shopping apresenta “Natal em Casa”</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/saude/'>Saúde</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/hospital/'>Hospital</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/lazer/'>Lazer</a></li></ul>
                    </div></div>
                </div></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Sociedade</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="43" class="active"><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Todos</a></li>
                        <li data-cat-id="62" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/butanta/">Butantã</a></li><li data-cat-id="108" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/educacao/">Educação</a></li><li data-cat-id="56" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/morumbi/">Morumbi</a></li><li data-cat-id="46" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/pinheiros/">Pinheiros</a></li><li data-cat-id="61" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/santo-amaro/">Santo Amaro</a></li><li data-cat-id="44" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/zona-sul/">Zona Sul</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="43" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Árvore de Natal, este ano, foi montada na Ponte Estaiada" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Arvore-natal-2-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/">Árvore de Natal, este ano, foi montada na Ponte Estaiada</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/comunidade-vence-batalha-por-preservacao-do-jardim-alfomares/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Comunidade vence batalha por preservação do Jardim Alfomares" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/jd-Alfomarres-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/comunidade-vence-batalha-por-preservacao-do-jardim-alfomares/">Comunidade vence batalha por preservação do Jardim Alfomares</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/revitalizacao-da-ciclofaixa-da-marginal-e-entregue-no-projeto-novo-rio-pinheiros/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Revitalização da ciclofaixa da Marginal é entregue no Projeto Novo Rio Pinheiros" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Ciclovia_Rio_Pinheiros-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/revitalizacao-da-ciclofaixa-da-marginal-e-entregue-no-projeto-novo-rio-pinheiros/">Revitalização da ciclofaixa da Marginal é entregue no Projeto Novo Rio Pinheiros</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/estacao-pinheiros-tera-oito-novas-escadas-rolantes/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hospital das Clínicas da USP é reconhecido como o mais bem equipado da América" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Estacao-Pinheiros-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/estacao-pinheiros-tera-oito-novas-escadas-rolantes/">Estação Pinheiros terá oito novas escadas rolantes</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/hospital-das-clinicas-da-usp-e-reconhecido-como-o-mais-bem-equipado-da-america/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hospital das Clínicas da USP é reconhecido como o mais bem equipado da América" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/HC-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/hospital-das-clinicas-da-usp-e-reconhecido-como-o-mais-bem-equipado-da-america/">Hospital das Clínicas da USP é reconhecido como o mais bem equipado da América</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/no-aniversario-do-butanta-administracao-municipal-mostra-os-avancos-nos-ultimos-4-anos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="No aniversário do Butantã administração municipal mostra os avanços nos últimos 4 anos" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Butanta-01-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/no-aniversario-do-butanta-administracao-municipal-mostra-os-avancos-nos-ultimos-4-anos/">No aniversário do Butantã administração municipal mostra os avanços nos últimos 4 anos</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/comunidade/'>Comunidade</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/associacoes/'>Associações</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/bairros/'>Bairros</a></li></ul>
                    </div></div>
                </div></li>
<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Opinião</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="63" class="active"><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Todos</a></li>
                        <li data-cat-id="55" class=""><a href="https://www.gazetadepinheiros.com.br/category/opiniao/colunistas/">Colunistas</a></li><li data-cat-id="45" class=""><a href="https://www.gazetadepinheiros.com.br/category/opiniao/editorial/">Editorial</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="63" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/terceirizacao-da-assessoria-juridica/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="PIX muda relações de consumo" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/DIREITO-Dr-Thiago-Massicano-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/terceirizacao-da-assessoria-juridica/">Terceirização da assessoria jurídica</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/sao-paulo-entra-governo-e-sai-governo-o-transito-continua-caotico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="São Paulo: entra governo e sai governo o trânsito continua caótico" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Transito-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/sao-paulo-entra-governo-e-sai-governo-o-transito-continua-caotico/">São Paulo: entra governo e sai governo o trânsito continua caótico</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/10/lucros-de-sangue-contrabando-em-alta/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Lucros de sangue: contrabando em alta" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Combate_Pirataria_7712-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/10/lucros-de-sangue-contrabando-em-alta/">Lucros de sangue: contrabando em alta</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/11/27/os-jovens-e-o-socialismo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Os jovens e o socialismo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-26-at-16.07.20-360x180.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-26-at-16.07.20-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-26-at-16.07.20-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/11/27/os-jovens-e-o-socialismo/">Os jovens e o socialismo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/11/23/pix-muda-relacoes-de-consumo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="PIX muda relações de consumo" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/DIREITO-Dr-Thiago-Massicano-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/11/23/pix-muda-relacoes-de-consumo/">PIX muda relações de consumo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/11/19/leitor-escreve-20-11-20/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Leitor Escreve &#8211; 20/11/20" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/pancadao-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/11/19/leitor-escreve-20-11-20/">Leitor Escreve &#8211; 20/11/20</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/colunista/'>Colunista</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/articulista/'>Articulista</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/cronica/'>Crônica</a></li></ul>
                    </div></div>
                </div></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Consumo</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="53" class="active"><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Todos</a></li>
                        <li data-cat-id="52" class=""><a href="https://www.gazetadepinheiros.com.br/category/consumo/decoracao/">Decoração</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="53" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/06/11/prefeitura-reforca-a-frota-de-onibus-com-reabertura-de-escritorios/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Prefeitura reforça a frota de ônibus com reabertura de escritórios" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/06/ônibus1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/06/11/prefeitura-reforca-a-frota-de-onibus-com-reabertura-de-escritorios/">Prefeitura reforça a frota de ônibus com reabertura de escritórios</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/10/04/mais-580-unidades-habitacionais-sao-entregues-no-residencial-espanha/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mais 580 unidades habitacionais são entregues no Residencial Espanha" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/10/Residencial-Espanha-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/10/04/mais-580-unidades-habitacionais-sao-entregues-no-residencial-espanha/">Mais 580 unidades habitacionais são entregues no Residencial Espanha</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/09/zimmermann-imoveis-renova-marca-e-inaugura-nova-unidade/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zimmermann Imóveis renova marca e inaugura nova unidade" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-360x180.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/09/zimmermann-imoveis-renova-marca-e-inaugura-nova-unidade/">Zimmermann Imóveis renova marca e inaugura nova unidade</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/02/pequenos-negocios-ganham-folego-com-solucao-de-armazenamento/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pequenos negócios ganham fôlego com solução de armazenamento" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-360x180.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/02/pequenos-negocios-ganham-folego-com-solucao-de-armazenamento/">Pequenos negócios ganham fôlego com solução de armazenamento</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/07/05/mutirao-grandes-corredores-chega-na-faria-lima/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Prefeitura afirma ter melhorado o Tapa-Buracos, mas a realidade é outra: péssimo material e serviços mal executados" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/07/Faria-Lima-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/07/05/mutirao-grandes-corredores-chega-na-faria-lima/">Mutirão Grandes Corredores chega na Faria Lima</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/06/19/porcelanato-mosaico-revestimento-ganha-protagonismo-em-area-gourmet/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Porcelanato mosaico: revestimento ganha protagonismo em área gourmet" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/porcelanato_1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/06/19/porcelanato-mosaico-revestimento-ganha-protagonismo-em-area-gourmet/">Porcelanato mosaico: revestimento ganha protagonismo em área gourmet</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/novidades/'>Novidades</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/lancamento/'>Lançamento</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/oportunidade/'>Oportunidade</a></li></ul>
                    </div></div>
                </div></li>
<li id="menu-item-5553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5553 bgnav" data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/edicoes-digitais/">Edições Digitais</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.gazetadepinheiros.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3308 bgnav" data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Bem Estar</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="58" class="active"><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Todos</a></li>
                        <li data-cat-id="112" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/esporte/">Esporte</a></li><li data-cat-id="59" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/feminina/">Feminina</a></li><li data-cat-id="48" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/gastronomia/">Gastronomia</a></li><li data-cat-id="50" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/lazer/">Lazer</a></li><li data-cat-id="111" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/pet/">Pet</a></li><li data-cat-id="60" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/saude/">Saúde</a></li><li data-cat-id="110" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/turismo/">Turismo</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/ceia-de-natal-delivery-no-tasca-do-ze-e-da-maria/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ceia de Natal delivery no Tasca do Zé e da Maria" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Nova-Imagem-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/ceia-de-natal-delivery-no-tasca-do-ze-e-da-maria/">Ceia de Natal delivery no Tasca do Zé e da Maria</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/entre-no-clima-de-natal-com-trolls-2-mulan-mulher-maravilha-1984-e-principalmente-a-dama-e-o-vagabundo-e-boas-festas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Entre no clima de Natal com Trolls 2, Mulan, Mulher Maravilha 1984 e principalmente, A Dama e o Vagabundo e boas festas!  " loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Filmes-01-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/entre-no-clima-de-natal-com-trolls-2-mulan-mulher-maravilha-1984-e-principalmente-a-dama-e-o-vagabundo-e-boas-festas/">Entre no clima de Natal com Trolls 2, Mulan, Mulher Maravilha 1984 e principalmente, A Dama e o Vagabundo e boas festas!  </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/feira-da-praca-benedito-calixto-e-sinonimo-de-lazer-na-regiao/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Feira da Praça Benedito Calixto é sinônimo de lazer na região" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/benedito-calixto-01-360x180.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/benedito-calixto-01-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/benedito-calixto-01-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/feira-da-praca-benedito-calixto-e-sinonimo-de-lazer-na-regiao/">Feira da Praça Benedito Calixto é sinônimo de lazer na região</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/como-respeitar-o-tempo-pode-transformar-sua-vida/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Como respeitar o tempo pode transformar sua vida" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/download-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/como-respeitar-o-tempo-pode-transformar-sua-vida/">Como respeitar o tempo pode transformar sua vida</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/o-natal-esta-no-butanta-shopping/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Raposo Shopping realiza promoção compre-ganhe de Natal" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Shopping-Butanta-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/o-natal-esta-no-butanta-shopping/">O Natal está no Butantã Shopping</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/dd-shopping-apresenta-natal-em-casa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="D&#038;D Shopping apresenta “Natal em Casa”" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Beto-Saad_Bruno-Isaac_Juliana-Sica-e-Angelo-Derenze-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/dd-shopping-apresenta-natal-em-casa/">D&#038;D Shopping apresenta “Natal em Casa”</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/saude/'>Saúde</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/hospital/'>Hospital</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/lazer/'>Lazer</a></li></ul>
                    </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Sociedade</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="43" class="active"><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Todos</a></li>
                        <li data-cat-id="62" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/butanta/">Butantã</a></li><li data-cat-id="108" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/educacao/">Educação</a></li><li data-cat-id="56" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/morumbi/">Morumbi</a></li><li data-cat-id="46" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/pinheiros/">Pinheiros</a></li><li data-cat-id="61" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/santo-amaro/">Santo Amaro</a></li><li data-cat-id="44" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/zona-sul/">Zona Sul</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="43" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Árvore de Natal, este ano, foi montada na Ponte Estaiada" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Arvore-natal-2-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/">Árvore de Natal, este ano, foi montada na Ponte Estaiada</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/comunidade-vence-batalha-por-preservacao-do-jardim-alfomares/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Comunidade vence batalha por preservação do Jardim Alfomares" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/jd-Alfomarres-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/comunidade-vence-batalha-por-preservacao-do-jardim-alfomares/">Comunidade vence batalha por preservação do Jardim Alfomares</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/revitalizacao-da-ciclofaixa-da-marginal-e-entregue-no-projeto-novo-rio-pinheiros/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Revitalização da ciclofaixa da Marginal é entregue no Projeto Novo Rio Pinheiros" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Ciclovia_Rio_Pinheiros-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/revitalizacao-da-ciclofaixa-da-marginal-e-entregue-no-projeto-novo-rio-pinheiros/">Revitalização da ciclofaixa da Marginal é entregue no Projeto Novo Rio Pinheiros</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/estacao-pinheiros-tera-oito-novas-escadas-rolantes/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hospital das Clínicas da USP é reconhecido como o mais bem equipado da América" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Estacao-Pinheiros-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/estacao-pinheiros-tera-oito-novas-escadas-rolantes/">Estação Pinheiros terá oito novas escadas rolantes</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/hospital-das-clinicas-da-usp-e-reconhecido-como-o-mais-bem-equipado-da-america/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hospital das Clínicas da USP é reconhecido como o mais bem equipado da América" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/HC-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/hospital-das-clinicas-da-usp-e-reconhecido-como-o-mais-bem-equipado-da-america/">Hospital das Clínicas da USP é reconhecido como o mais bem equipado da América</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/no-aniversario-do-butanta-administracao-municipal-mostra-os-avancos-nos-ultimos-4-anos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="No aniversário do Butantã administração municipal mostra os avanços nos últimos 4 anos" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Butanta-01-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/no-aniversario-do-butanta-administracao-municipal-mostra-os-avancos-nos-ultimos-4-anos/">No aniversário do Butantã administração municipal mostra os avanços nos últimos 4 anos</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/comunidade/'>Comunidade</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/associacoes/'>Associações</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/bairros/'>Bairros</a></li></ul>
                    </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Opinião</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="63" class="active"><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Todos</a></li>
                        <li data-cat-id="55" class=""><a href="https://www.gazetadepinheiros.com.br/category/opiniao/colunistas/">Colunistas</a></li><li data-cat-id="45" class=""><a href="https://www.gazetadepinheiros.com.br/category/opiniao/editorial/">Editorial</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="63" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/terceirizacao-da-assessoria-juridica/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="PIX muda relações de consumo" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/DIREITO-Dr-Thiago-Massicano-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/terceirizacao-da-assessoria-juridica/">Terceirização da assessoria jurídica</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/sao-paulo-entra-governo-e-sai-governo-o-transito-continua-caotico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="São Paulo: entra governo e sai governo o trânsito continua caótico" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Transito-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/sao-paulo-entra-governo-e-sai-governo-o-transito-continua-caotico/">São Paulo: entra governo e sai governo o trânsito continua caótico</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/10/lucros-de-sangue-contrabando-em-alta/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Lucros de sangue: contrabando em alta" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Combate_Pirataria_7712-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/12/10/lucros-de-sangue-contrabando-em-alta/">Lucros de sangue: contrabando em alta</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/11/27/os-jovens-e-o-socialismo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Os jovens e o socialismo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-26-at-16.07.20-360x180.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-26-at-16.07.20-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-26-at-16.07.20-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/11/27/os-jovens-e-o-socialismo/">Os jovens e o socialismo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/11/23/pix-muda-relacoes-de-consumo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="PIX muda relações de consumo" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/DIREITO-Dr-Thiago-Massicano-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/11/23/pix-muda-relacoes-de-consumo/">PIX muda relações de consumo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/11/19/leitor-escreve-20-11-20/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Leitor Escreve &#8211; 20/11/20" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/11/pancadao-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/11/19/leitor-escreve-20-11-20/">Leitor Escreve &#8211; 20/11/20</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/colunista/'>Colunista</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/articulista/'>Articulista</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/cronica/'>Crônica</a></li></ul>
                    </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Consumo</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="53" class="active"><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Todos</a></li>
                        <li data-cat-id="52" class=""><a href="https://www.gazetadepinheiros.com.br/category/consumo/decoracao/">Decoração</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="53" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/06/11/prefeitura-reforca-a-frota-de-onibus-com-reabertura-de-escritorios/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Prefeitura reforça a frota de ônibus com reabertura de escritórios" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/06/ônibus1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/06/11/prefeitura-reforca-a-frota-de-onibus-com-reabertura-de-escritorios/">Prefeitura reforça a frota de ônibus com reabertura de escritórios</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/10/04/mais-580-unidades-habitacionais-sao-entregues-no-residencial-espanha/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mais 580 unidades habitacionais são entregues no Residencial Espanha" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/10/Residencial-Espanha-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/10/04/mais-580-unidades-habitacionais-sao-entregues-no-residencial-espanha/">Mais 580 unidades habitacionais são entregues no Residencial Espanha</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/09/zimmermann-imoveis-renova-marca-e-inaugura-nova-unidade/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zimmermann Imóveis renova marca e inaugura nova unidade" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-360x180.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/09/zimmermann-imoveis-renova-marca-e-inaugura-nova-unidade/">Zimmermann Imóveis renova marca e inaugura nova unidade</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/02/pequenos-negocios-ganham-folego-com-solucao-de-armazenamento/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pequenos negócios ganham fôlego com solução de armazenamento" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-360x180.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/02/pequenos-negocios-ganham-folego-com-solucao-de-armazenamento/">Pequenos negócios ganham fôlego com solução de armazenamento</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/07/05/mutirao-grandes-corredores-chega-na-faria-lima/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Prefeitura afirma ter melhorado o Tapa-Buracos, mas a realidade é outra: péssimo material e serviços mal executados" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/07/Faria-Lima-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/07/05/mutirao-grandes-corredores-chega-na-faria-lima/">Mutirão Grandes Corredores chega na Faria Lima</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/06/19/porcelanato-mosaico-revestimento-ganha-protagonismo-em-area-gourmet/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Porcelanato mosaico: revestimento ganha protagonismo em área gourmet" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/porcelanato_1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/06/19/porcelanato-mosaico-revestimento-ganha-protagonismo-em-area-gourmet/">Porcelanato mosaico: revestimento ganha protagonismo em área gourmet</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/novidades/'>Novidades</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/lancamento/'>Lançamento</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/oportunidade/'>Oportunidade</a></li></ul>
                    </div></div>
                </div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5553 bgnav" data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/edicoes-digitais/">Edições Digitais</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.gazetadepinheiros.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.gazetadepinheiros.com.br/">
		        <img class='jeg_logo_img' src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png" srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png 2x" alt="Gazeta de Pinheiros"data-light-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png" data-light-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png 2x" data-dark-src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.gazetadepinheiros.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.gazetadepinheiros.com.br">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Sociedade</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Árvore de Natal, este ano, foi montada na Ponte Estaiada</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Redação' src='https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">por</span>
					<a href="https://www.gazetadepinheiros.com.br/author/grupo1_redacao/">Redação</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/">18 de dezembro de 2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">em</span>
					<a href="https://www.gazetadepinheiros.com.br/category/sociedade/" rel="category tag">Sociedade</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Arvore-natal-2.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:58.594%"><img width="640" height="375" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Árvore de Natal, este ano, foi montada na Ponte Estaiada" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Arvore-natal-2-640x375.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner ">
                                <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>As luzes da cidade ganham um novo colorido com a chegada do Natal. Diversas parcerias da Prefeitura de São Paulo possibilitaram ações especiais. A Coca-Cola FEMSA Brasil, transformou sua tradicional celebração de Natal em uma grande ação de tecnologia e inovação adaptada para o momento de pandemia.<br />
Para evitar aglomerações, a tradicional árvore de São Paulo foi montada, com o apoio da Prefeitura de São Paulo, na Ponte Estaiada, um dos principais cartões postais da cidade. Com 46 metros de altura e 17,65 m de diâmetro, terá projeção 360° em alta resolução e exibição de laser que poderá ser vista a 10 km de distância, além de estrelas em movimento que integram o novo visual.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comentários</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.gazetadepinheiros.com.br/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>                                
	                            
                                                            </div>


                        </div>
	                    
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='http://bit.ly/jnewsio' target="_blank" class='adlink ads_image '>
                                    <img src='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://dev.pergolapropaganda.com.br/gazeta/wp-content/uploads/2018/06/tasca_970X90.gif' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.gazetadepinheiros.com.br/2020/12/18/comunidade-vence-batalha-por-preservacao-do-jardim-alfomares/" class="post prev-post">
            <span class="caption">Notícia anterior</span>
            <h3 class="post-title">Comunidade vence batalha por preservação do Jardim Alfomares</h3>
        </a>
    
            <a href="https://www.gazetadepinheiros.com.br/2020/12/18/raposo-shopping-realiza-promocao-compre-ganhe-de-natal-2/" class="post next-post">
            <span class="caption">Próxima notícia</span>
            <h3 class="post-title">Raposo Shopping realiza promoção compre-ganhe de Natal</h3>
        </a>
    </div></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Redação' src='https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://www.gazetadepinheiros.com.br/author/grupo1_redacao/">
					Redação				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Próxima notícia</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/raposo-shopping-realiza-promocao-compre-ganhe-de-natal-2/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Raposo Shopping realiza promoção compre-ganhe de Natal" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Raposo-06-75x75.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Raposo-06-75x75.jpg 75w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Raposo-06-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.gazetadepinheiros.com.br/2020/12/18/raposo-shopping-realiza-promocao-compre-ganhe-de-natal-2/">
                        Raposo Shopping realiza promoção compre-ganhe de Natal                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.gazetadepinheiros.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='6408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fe48899e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_social_counter" id="jnews_social_counter-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_6408_0_5fe1c0dc3b3ee">
                    <h3 class="jeg_block_title"><span>Siga-nos</span></h3>
                    
				</div><ul class="jeg_socialcounter col3 light">
                <li class="jeg_facebook">
                <a href="https://www.facebook.com/GazetadePinheiros/" target="_blank"><i class="fa fa-facebook"></i>
                    <span>4.8k</span>
                    <small>Fans</small>
                </a>
            </li><li class="jeg_instagram">
                <a href="https://www.instagram.com/gazetadepinheiros/" target="_blank"><i class="fa fa-instagram"></i>
                    <span>516</span>
                    <small>Followers</small>
                </a>
            </li><li class="jeg_youtube">
                <a href="https://www.youtube.com/channel/UClW0rcsecichHAxPnKkEIpA" target="_blank"><i class="fa fa-youtube"></i>
                    <span>4</span>
                    <small>Subscribers</small>
                </a>
            </li>
            </ul></div><div class="widget adrotate_widgets" id="adrotate_widgets-3"><div class="g g-8"><div class="g-dyn a-34 c-1"><a class="gofollow" data-track="MzQsOCwxLDYw" href="https://www.unip.br/presencial/vestibular/?utm_source=gazeta_de_pinheiros&utm_campaign=processo_seletivo_2021" target="new"><img src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/UNIP_Jornal_300x250.jpg" /></a></div><div class="g-dyn a-14 c-2"><a class="gofollow" data-track="MTQsOCwxLDYw" href="https://www.cobasi.com.br/?utm_source=gazeta&utm_medium=banner&utm_campaign=perform&utm_content=300x600" target="new"><img src="https://gazetadepinheiros.com.br/wp-content/uploads/2018/06/Cobasi_Half_AlwaysOn_Jun_300x600.png" /></a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_6408_0_5fe1c0dcba46a">
                    <h3 class="jeg_block_title"><span>Mais Visitadas</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.gazetadepinheiros.com.br/2019/06/28/restaurante-galeto-di-paolo-inaugura-unidade-no-bairro-de-pinheiros/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Restaurante Galeto Di Paolo inaugura unidade no bairro de Pinheiros" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Di-Paolo-350x250.jpg" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Di-Paolo-350x250.jpg 350w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Di-Paolo-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.gazetadepinheiros.com.br/2019/06/28/restaurante-galeto-di-paolo-inaugura-unidade-no-bairro-de-pinheiros/" data-num="01">Restaurante Galeto Di Paolo inaugura unidade no bairro de Pinheiros</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartilhamentos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartilhamento</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.gazetadepinheiros.com.br/2018/08/24/alteracao-na-operacao-agua-espraiada-pode-mudar-visual-na-regiao/" data-num="02">Alteração na Operação Água Espraiada pode mudar visual na região</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartilhamentos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartilhamento</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.gazetadepinheiros.com.br/2019/06/03/mudanca-na-rota-e-barulho-de-avioes-de-congonhas-esta-agora-com-mp-federal/" data-num="03">Mudança na rota e barulho de aviões de Congonhas está agora com MP Federal</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartilhamentos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartilhamento</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.gazetadepinheiros.com.br/2019/05/03/prostibulos-aumentam-no-largo-da-batata-e-outras-regioes-de-pinheiros/" data-num="04">Prostíbulos aumentam no Largo da Batata e outras regiões de Pinheiros</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartilhamentos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartilhamento</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.gazetadepinheiros.com.br/2019/03/29/patinetes-eletricos-e-ebikes-chegam-no-ibirapuera/" data-num="05">Patinetes elétricos e ebikes chegam no Ibirapuera</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartilhamentos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartilhamento</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.gazetadepinheiros.com.br/2019/09/06/oba-hortifruti-inaugura-nova-loja-em-interlagos/" data-num="06">Oba Hortifruti inaugura nova loja em Interlagos</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartilhamentos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartilhamento</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget adrotate_widgets" id="adrotate_widgets-6"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-2"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_6408_0_5fe1c0dcbe442  normal " data-unique="jnews_module_6408_0_5fe1c0dcbe442">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Gastronomia</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.gazetadepinheiros.com.br/2020/12/18/ceia-de-natal-delivery-no-tasca-do-ze-e-da-maria/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ceia de Natal delivery no Tasca do Zé e da Maria" loading="lazy" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/Nova-Imagem-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/gastronomia/" class="category-gastronomia">Gastronomia</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.gazetadepinheiros.com.br/2020/12/18/ceia-de-natal-delivery-no-tasca-do-ze-e-da-maria/">Ceia de Natal delivery no Tasca do Zé e da Maria</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.gazetadepinheiros.com.br/2020/12/18/ceia-de-natal-delivery-no-tasca-do-ze-e-da-maria/" ><i class="fa fa-clock-o"></i> 18 de dezembro de 2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_6408_0_5fe1c0dcbe442 = {"header_icon":"","first_title":"Gastronomia","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"48","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
            </div></div><div class="widget adrotate_widgets" id="adrotate_widgets-2"><div class="g g-8"><div class="g-dyn a-34 c-1"><a class="gofollow" data-track="MzQsOCwxLDYw" href="https://www.unip.br/presencial/vestibular/?utm_source=gazeta_de_pinheiros&utm_campaign=processo_seletivo_2021" target="new"><img src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/12/UNIP_Jornal_300x250.jpg" /></a></div><div class="g-dyn a-14 c-2"><a class="gofollow" data-track="MTQsOCwxLDYw" href="https://www.cobasi.com.br/?utm_source=gazeta&utm_medium=banner&utm_campaign=perform&utm_content=300x600" target="new"><img src="https://gazetadepinheiros.com.br/wp-content/uploads/2018/06/Cobasi_Half_AlwaysOn_Jun_300x600.png" /></a></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-6408 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-2">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://www.gazetadepinheiros.com.br/">
                    <img class='lazyload'
                         src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png"  data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png 2x"                         alt="Gazeta de Pinheiros" data-light-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png"  data-light-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png 2x"  data-dark-src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Rua dos Pinheiros, 455<br>05422-010 - São Paulo - SP<br>Fone: 3060-2626<br>leitor@grupo1.com.br</p>

			        </div>
		</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
        <div class="jeg_social_wrap ">
			                <p>
					<strong>Siga-nos</strong>                </p>
			
            <div class="socials_widget   rounded">
				<a href="https://www.facebook.com/GazetadePinheiros/" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>ACESSE AQUI</span></h3></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3308"><a href="https://www.gazetadepinheiros.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Bem Estar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511"><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Consumo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5553"><a href="https://www.gazetadepinheiros.com.br/edicoes-digitais/">Edições Digitais</a></li>
</ul></div></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Assine nossa Newsletter</span></h3></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f689-p6408-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2020/12/18/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada/#wpcf7-f689-p6408-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="689" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f689-p6408-o1" />
<input type="hidden" name="_wpcf7_container_post" value="6408" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Nome<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> E-mail<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Cadastrar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div>
		</div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://www.gazetadepinheiros.com.br/sobre-o-grupo-1/">Sobre o Grupo 1</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="https://www.gazetadepinheiros.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="https://www.gazetadepinheiros.com.br/midia-kit/">Mídia-kit</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-705"><a target="_blank" rel="noopener" href="http://digital.maven.com.br/pub/gazetadepinheiros/?flip=acervo">Edições Digitais</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> Copyright ©2020. Todos os Direitos Reservados ||
Desenvolvido por 
<a href="https://www.pergolapropaganda.com.br/" target="_blank">Pérgola Propaganda </a> </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.gazetadepinheiros.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    </div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com/GazetadePinheiros/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/ Jegtheme" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="http://youtube.com" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://jnews.jegtheme.com/default/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright ©2020. Todos os Direitos Reservados ||
Desenvolvido por 
<a href="https://www.pergolapropaganda.com.br/" target="_blank">Pérgola Propaganda </a></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gazetadepinheiros.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gazetadepinheiros.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gazetadepinheiros.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='module' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/wp-performance-score-booster//assets/js/page-preloader.js' id='wppsb-page-preload-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.gazetadepinheiros.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.gazetadepinheiros.com.br\/2020\/12\/18\/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"6408","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.gazetadepinheiros.com.br","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/dist/frontend.min.js' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.gazetadepinheiros.com.br\/2020\/12\/18\/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada\/"},"dateCreated":"2020-12-18 19:14:49","datePublished":"2020-12-18 19:14:49","dateModified":"2020-12-18 22:14:49","url":"https:\/\/www.gazetadepinheiros.com.br\/2020\/12\/18\/arvore-de-natal-este-ano-foi-montada-na-ponte-estaiada\/","headline":"\u00c1rvore de Natal, este ano, foi montada na Ponte Estaiada","name":"\u00c1rvore de Natal, este ano, foi montada na Ponte Estaiada","articleBody":"As luzes da cidade ganham um novo colorido com a chegada do Natal. Diversas parcerias da Prefeitura de S\u00e3o Paulo possibilitaram a\u00e7\u00f5es especiais. A Coca-Cola FEMSA Brasil, transformou sua tradicional celebra\u00e7\u00e3o de Natal em uma grande a\u00e7\u00e3o de tecnologia e inova\u00e7\u00e3o adaptada para o momento de pandemia.\r\nPara evitar aglomera\u00e7\u00f5es, a tradicional \u00e1rvore de S\u00e3o Paulo foi montada, com o apoio da Prefeitura de S\u00e3o Paulo, na Ponte Estaiada, um dos principais cart\u00f5es postais da cidade. Com 46 metros de altura e 17,65 m de di\u00e2metro, ter\u00e1 proje\u00e7\u00e3o 360\u00b0 em alta resolu\u00e7\u00e3o e exibi\u00e7\u00e3o de laser que poder\u00e1 ser vista a 10 km de dist\u00e2ncia, al\u00e9m de estrelas em movimento que integram o novo visual.","author":{"@type":"Person","name":"Reda\u00e7\u00e3o","url":"https:\/\/www.gazetadepinheiros.com.br\/author\/grupo1_redacao\/"},"articleSection":["Sociedade"],"image":{"@type":"ImageObject","url":"https:\/\/www.gazetadepinheiros.com.br\/wp-content\/uploads\/2020\/12\/Arvore-natal-2.jpg","width":640,"height":479},"publisher":{"@type":"Organization","name":"","url":"https:\/\/www.gazetadepinheiros.com.br","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/GazetadePinheiros\/","http:\/\/twitter.com","https:\/\/plus.google.com\/ Jegtheme","http:\/\/youtube.com","http:\/\/jnews.jegtheme.com\/default\/feed\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u00c1rvore de Natal, este ano, foi montada na Ponte Estaiada","published":"2020-12-18 19:14:49","updated":"2020-12-18 22:14:49"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.gazetadepinheiros.com.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.gazetadepinheiros.com.br\/category\/sociedade\/","name":"Sociedade"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.gazetadepinheiros.com.br","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.gazetadepinheiros.com.br\/category\/sociedade\/","name":"Sociedade"}}]}</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
