<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.gazetadepinheiros.com.br/xmlrpc.php" />
    <title>Plano Cicloviário prevê novas conexões. Av. Rebouças está contemplada apesar de ter o pior trânsito da capital - Gazeta de Pinheiros</title>
<!-- Speed of this site is optimised by WP Performance Score Booster plugin v1.9.2.2 - https://dipakgajjar.com/wp-performance-score-booster/ -->
			<script type="text/javascript">
              var jnews_ajax_url = 'https://www.gazetadepinheiros.com.br/?ajax-request=jnews'
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plano Cicloviário prevê novas conexões. Av. Rebouças está contemplada apesar de ter o pior trânsito da capital - Gazeta de Pinheiros" />
<meta property="og:description" content="A Prefeitura anunciou ano passado o novo Plano Cicloviário da cidade. Serão 173 quilômetros de novas conexões e 310 quilômetros de reformas e melhorias em estruturas já existentes. Segundo o Executivo Municipal, a malha cicloviária da cidade se tornará mais segura, de melhor qualidade e focada em mobilidade, além de ter menor custo com sinalização. &hellip;" />
<meta property="og:url" content="https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/" />
<meta property="og:site_name" content="Gazeta de Pinheiros" />
<meta property="article:section" content="Geral" />
<meta property="article:published_time" content="2020-03-06T18:45:25+00:00" />
<meta property="og:image" content="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/ciclovia_centro_sp_0.jpg" />
<meta property="og:image:secure_url" content="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/ciclovia_centro_sp_0.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Prefeitura anunciou ano passado o novo Plano Cicloviário da cidade. Serão 173 quilômetros de novas conexões e 310 quilômetros de reformas e melhorias em estruturas já existentes. Segundo o Executivo Municipal, a malha cicloviária da cidade se tornará mais segura, de melhor qualidade e focada em mobilidade, além de ter menor custo com sinalização. [&hellip;]" />
<meta name="twitter:title" content="Plano Cicloviário prevê novas conexões. Av. Rebouças está contemplada apesar de ter o pior trânsito da capital - Gazeta de Pinheiros" />
<meta name="twitter:image" content="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/ciclovia_centro_sp_0.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gazetadepinheiros.com.br/#website","url":"https://www.gazetadepinheiros.com.br/","name":"Gazeta de Pinheiros","potentialAction":{"@type":"SearchAction","target":"https://www.gazetadepinheiros.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/#primaryimage","url":"https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/ciclovia_centro_sp_0.jpg","width":640,"height":360},{"@type":"WebPage","@id":"https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/#webpage","url":"https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/","inLanguage":"pt-BR","name":"Plano Ciclovi\u00e1rio prev\u00ea novas conex\u00f5es. Av. Rebou\u00e7as est\u00e1 contemplada apesar de ter o pior tr\u00e2nsito da capital - Gazeta de Pinheiros","isPartOf":{"@id":"https://www.gazetadepinheiros.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/#primaryimage"},"datePublished":"2020-03-06T18:45:25+00:00","dateModified":"2020-03-06T18:45:25+00:00","author":{"@id":"https://www.gazetadepinheiros.com.br/#/schema/person/0c405322a11b330071be22aaaeece4f7"}},{"@type":["Person"],"@id":"https://www.gazetadepinheiros.com.br/#/schema/person/0c405322a11b330071be22aaaeece4f7","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://www.gazetadepinheiros.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Gazeta de Pinheiros &raquo;" href="https://www.gazetadepinheiros.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta de Pinheiros &raquo;" href="https://www.gazetadepinheiros.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta de Pinheiros &raquo; Plano Cicloviário prevê novas conexões. Av. Rebouças está contemplada apesar de ter o pior trânsito da capital" href="https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazetadepinheiros.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazetadepinheiros.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gazetadepinheiros.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.gazetadepinheiros.com.br/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.gazetadepinheiros.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.gazetadepinheiros.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://www.gazetadepinheiros.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.gazetadepinheiros.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/dist/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/css/darkmode.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.gazetadepinheiros.com.br/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.gazetadepinheiros.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazetadepinheiros.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazetadepinheiros.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.gazetadepinheiros.com.br/?p=4095' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazetadepinheiros.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetadepinheiros.com.br%2F2020%2F03%2F06%2Fplano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazetadepinheiros.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetadepinheiros.com.br%2F2020%2F03%2F06%2Fplano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:81px; }
	.g-2 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-3 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-4 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-5 { width:100%; max-width:345px; height:100%; max-height:345px; margin: 0 auto; }
	.g-6 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-7 { width:100%; max-width:345px; height:100%; max-height:345px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:600px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":4095,"post_name":"plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital","post_title":"Plano Ciclovi\u00e1rio prev\u00ea novas conex\u00f5es. Av. Rebou\u00e7as est\u00e1 contemplada apesar de ter o pior tr\u00e2nsito da capital","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1,"name":"Geral","slug":"geral","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"","parent":0,"count":79,"filter":"raw","cat_ID":1,"category_count":79,"category_description":"","cat_name":"Geral","category_nicename":"geral","category_parent":0},{"term_id":43,"name":"Sociedade","slug":"sociedade","term_group":0,"term_taxonomy_id":43,"taxonomy":"category","description":"","parent":0,"count":453,"filter":"raw","cat_ID":43,"category_count":453,"category_description":"","cat_name":"Sociedade","category_nicename":"sociedade","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Reda\u00e7\u00e3o","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="515118" async></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/favicon_gazeta-de-pinheiros-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/favicon_gazeta-de-pinheiros.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/favicon_gazeta-de-pinheiros.png" />
<meta name="msapplication-TileImage" content="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/favicon_gazeta-de-pinheiros.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style>		<style type="text/css" id="wp-custom-css">
			.cab input:not([type=submit])  {
	height: 20px;
}

button{
	height: 25px;
	/*margin-top: 10px;*/
	line-height: normal !important; 
}

.jeg_logo img {
    height: 100px !important;
    width: 443px !important;
}

/*input:not([type=submit]) {
	height: 40px;
}*/

.jnews_comment_container{
	display: none;
}

textarea {
	resize: none;
}

.jeg_main_menu_wrapper{
	width: 100%;
}

/*a[data-track="MzIsMSwxLDYw"]{
	display: none !important;
}*/

.some{
	display: none;
}

.space{
	margin-top: 15px !important; 
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-4095 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://www.gazetadepinheiros.com.br/sobre-o-grupo-1/">Sobre o Grupo 1</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://www.gazetadepinheiros.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="https://www.gazetadepinheiros.com.br/midia-kit/">Mídia-kit</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706"><a target="_blank" rel="noopener noreferrer" href="http://digital.maven.com.br/pub/gazetadepinheiros/?flip=acervo">Edições Digitais</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a>Assine Nossa Newsletter:</a></li>
<li id="menu-item-288" class="cab menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a><input type="text" name="newsletter" placeholder="Digite seu email" /></a></li>
<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="#"><button type="button">Inscreva-se!</button></a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.gazetadepinheiros.com.br/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png" srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png 2x" alt="Gazeta de Pinheiros"data-light-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png" data-light-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo.png 2x" data-dark-src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_shortcode'><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-3308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3308 bgnav" data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/">Home</a></li>
<li id="menu-item-3311" class="some menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3311 bgnav" data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/">Home</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Bem Estar</a><div class="sub-menu">
                <div class="jeg_newsfeed style2 clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="58" class="active"><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Todos</a></li>
                        <li data-cat-id="112" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/esporte/">Esporte</a></li><li data-cat-id="59" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/feminina/">Feminina</a></li><li data-cat-id="48" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/gastronomia/">Gastronomia</a></li><li data-cat-id="50" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/lazer/">Lazer</a></li><li data-cat-id="111" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/pet/">Pet</a></li><li data-cat-id="60" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/saude/">Saúde</a></li><li data-cat-id="110" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/turismo/">Turismo</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/boteco-todos-os-santos-presenteia-suas-clientes-com-chocolates-doses-de-tequila-e-sorteios-de-spas-beauty-day-no-dia-da-mulher/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="BOTECO TODOS OS SANTOS PRESENTEIA SUAS CLIENTES COM CHOCOLATES, DOSES DE TEQUILA E SORTEIOS DE SPAS BEAUTY DAY NO DIA DA MULHER" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/mulher-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/boteco-todos-os-santos-presenteia-suas-clientes-com-chocolates-doses-de-tequila-e-sorteios-de-spas-beauty-day-no-dia-da-mulher/">BOTECO TODOS OS SANTOS PRESENTEIA SUAS CLIENTES COM CHOCOLATES, DOSES DE TEQUILA E SORTEIOS DE SPAS BEAUTY DAY NO DIA DA MULHER</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/adega-santiago-cidade-jardim-promove-jantar-harmonizado-na-proxima-terca-10/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Adega Santiago Cidade Jardim promove jantar harmonizado na próxima terça (10)" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/costela-assada-com-mandioca-crocante-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/adega-santiago-cidade-jardim-promove-jantar-harmonizado-na-proxima-terca-10/">Adega Santiago Cidade Jardim promove jantar harmonizado na próxima terça (10)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/novidades-na-rede-sao-camilo-de-hospitais/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Novidades na Rede São Camilo de Hospitais" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/São-Camilo-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/novidades-na-rede-sao-camilo-de-hospitais/">Novidades na Rede São Camilo de Hospitais</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/higienizar-as-maos-e-mais-importante-do-que-se-pensa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Higienizar as mãos é mais importante do que se pensa" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/sink-400276_1920-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/higienizar-as-maos-e-mais-importante-do-que-se-pensa/">Higienizar as mãos é mais importante do que se pensa</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/estreias-do-cinema-06-03-2020/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Estreias do cinema &#8211; 06/03/2020" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/dois-irmaos-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/estreias-do-cinema-06-03-2020/">Estreias do cinema &#8211; 06/03/2020</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/conselho-da-mulher-da-acsp-e-facesp-promove-primeiro-encontro-sobre-protagonismo-feminino-nos-negocios/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Conselho da Mulher da ACSP e Facesp promove primeiro encontro sobre protagonismo feminino nos negócios" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/Ana-Claudia-Cotait-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/conselho-da-mulher-da-acsp-e-facesp-promove-primeiro-encontro-sobre-protagonismo-feminino-nos-negocios/">Conselho da Mulher da ACSP e Facesp promove primeiro encontro sobre protagonismo feminino nos negócios</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/saude/'>Saúde</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/hospital/'>Hospital</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/lazer/'>Lazer</a></li></ul>
                    </div>

                </div>
            </div></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Sociedade</a><div class="sub-menu">
                <div class="jeg_newsfeed style2 clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="43" class="active"><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Todos</a></li>
                        <li data-cat-id="62" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/butanta/">Butantã</a></li><li data-cat-id="108" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/educacao/">Educação</a></li><li data-cat-id="56" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/morumbi/">Morumbi</a></li><li data-cat-id="46" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/pinheiros/">Pinheiros</a></li><li data-cat-id="61" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/santo-amaro/">Santo Amaro</a></li><li data-cat-id="44" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/zona-sul/">Zona Sul</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="43" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/dia-internacional-da-mulher-mais-autonomia-conquistas-e-o-direito-de-ser-imperfeita/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Dia Internacional da Mulher: mais autonomia, conquistas e o direito de ser imperfeita" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/mulher-1024x683-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/dia-internacional-da-mulher-mais-autonomia-conquistas-e-o-direito-de-ser-imperfeita/">Dia Internacional da Mulher: mais autonomia, conquistas e o direito de ser imperfeita</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/justica-bloqueia-concessao-da-usina-de-traicao-futuro-puerto-madero-paulistano/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Plano Cicloviário prevê novas conexões. Av. Rebouças está contemplada apesar de ter o pior trânsito da capital" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/Puerto-Madero-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/justica-bloqueia-concessao-da-usina-de-traicao-futuro-puerto-madero-paulistano/">Justiça bloqueia concessão da ‘Usina de Traição’, futuro “Puerto Madero” Paulistano</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Plano Cicloviário prevê novas conexões. Av. Rebouças está contemplada apesar de ter o pior trânsito da capital" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/ciclovia_centro_sp_0-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/">Plano Cicloviário prevê novas conexões. Av. Rebouças está contemplada apesar de ter o pior trânsito da capital</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/colegio-pio-xii-comemora-65-anos-com-plantio-de-mudas-e-poste-da-paz-em-parque-no-morumbi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Colégio Pio XII comemora 65 anos com plantio de mudas e Poste da Paz em parque no Morumbi" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/PioXII-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/colegio-pio-xii-comemora-65-anos-com-plantio-de-mudas-e-poste-da-paz-em-parque-no-morumbi/">Colégio Pio XII comemora 65 anos com plantio de mudas e Poste da Paz em parque no Morumbi</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/02/28/estado-possui-16-contratos-para-despoluicao-do-rio-tiete-que-somam-r-145-bilhao/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vila Madalena Baixa renasce com cultura e comércio" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/02/Despoluição-do-Rio-Tietê-Revisado-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/02/28/estado-possui-16-contratos-para-despoluicao-do-rio-tiete-que-somam-r-145-bilhao/">Estado possui 16 contratos para despoluição do Rio Tietê que somam R$ 1,45 bilhão</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/02/28/regiao-tem-predios-abandonados/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vila Madalena Baixa renasce com cultura e comércio" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/02/Imóvel-abandonado-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/02/28/regiao-tem-predios-abandonados/">Região tem prédios abandonados</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/comunidade/'>Comunidade</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/associacoes/'>Associações</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/bairros/'>Bairros</a></li></ul>
                    </div>

                </div>
            </div></li>
<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Opinião</a><div class="sub-menu">
                <div class="jeg_newsfeed style2 clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="63" class="active"><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Todos</a></li>
                        <li data-cat-id="55" class=""><a href="https://www.gazetadepinheiros.com.br/category/opiniao/colunistas/">Colunistas</a></li><li data-cat-id="45" class=""><a href="https://www.gazetadepinheiros.com.br/category/opiniao/editorial/">Editorial</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="63" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/10/25/frequentadores-reclamam-da-situacao-do-parque-alfredo-volpi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Frequentadores reclamam da situação do Parque Alfredo Volpi" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-19-at-13.38.35-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/10/25/frequentadores-reclamam-da-situacao-do-parque-alfredo-volpi/">Frequentadores reclamam da situação do Parque Alfredo Volpi</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/30/revisao-de-valores-estresse-e-problemas-de-saude/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Revisão de valores. Estresse e problemas de saúde" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/opinião-360x180.jpg" data-sizes="auto" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/opinião-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/opinião-750x375.jpg 750w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/opinião-1140x570.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/30/revisao-de-valores-estresse-e-problemas-de-saude/">Revisão de valores. Estresse e problemas de saúde</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/05/13/o-cerebro-da-abolicao-andre-reboucas-foi-o-primeiro-engenheiro-negro-do-brasil/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="O cérebro da Abolição: André Rebouças foi o primeiro engenheiro negro do Brasil" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/05/Filmes-O-cérebro-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/05/13/o-cerebro-da-abolicao-andre-reboucas-foi-o-primeiro-engenheiro-negro-do-brasil/">O cérebro da Abolição: André Rebouças foi o primeiro engenheiro negro do Brasil</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/04/22/a-censura-e-o-supremo-tribunal-federal/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="A censura e o Supremo Tribunal Federal" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/04/Opinião-360x180.jpg" data-sizes="auto" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/04/Opinião-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/04/Opinião-750x375.jpg 750w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/04/Opinião-1140x570.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/04/22/a-censura-e-o-supremo-tribunal-federal/">A censura e o Supremo Tribunal Federal</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/02/08/leitor-escreve-08-02-19/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Leitor Escreve &#8211; 08/02/19" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/02/leitor-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/02/08/leitor-escreve-08-02-19/">Leitor Escreve &#8211; 08/02/19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/02/08/pontes-e-viadutos-de-nossa-regiao-correm-risco-de-cair-prefeitura-responde/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pontes e viadutos de nossa região correm risco de cair. Prefeitura responde" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/02/viadutos-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/02/08/pontes-e-viadutos-de-nossa-regiao-correm-risco-de-cair-prefeitura-responde/">Pontes e viadutos de nossa região correm risco de cair. Prefeitura responde</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/colunista/'>Colunista</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/articulista/'>Articulista</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/cronica/'>Crônica</a></li></ul>
                    </div>

                </div>
            </div></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Consumo</a><div class="sub-menu">
                <div class="jeg_newsfeed style2 clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="53" class="active"><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Todos</a></li>
                        <li data-cat-id="52" class=""><a href="https://www.gazetadepinheiros.com.br/category/consumo/decoracao/">Decoração</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="53" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/10/04/mais-580-unidades-habitacionais-sao-entregues-no-residencial-espanha/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mais 580 unidades habitacionais são entregues no Residencial Espanha" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/10/Residencial-Espanha-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/10/04/mais-580-unidades-habitacionais-sao-entregues-no-residencial-espanha/">Mais 580 unidades habitacionais são entregues no Residencial Espanha</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/09/zimmermann-imoveis-renova-marca-e-inaugura-nova-unidade/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zimmermann Imóveis renova marca e inaugura nova unidade" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-360x180.jpg" data-sizes="auto" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-750x375.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/09/zimmermann-imoveis-renova-marca-e-inaugura-nova-unidade/">Zimmermann Imóveis renova marca e inaugura nova unidade</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/02/pequenos-negocios-ganham-folego-com-solucao-de-armazenamento/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pequenos negócios ganham fôlego com solução de armazenamento" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-360x180.jpg" data-sizes="auto" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-750x375.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/02/pequenos-negocios-ganham-folego-com-solucao-de-armazenamento/">Pequenos negócios ganham fôlego com solução de armazenamento</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/07/05/mutirao-grandes-corredores-chega-na-faria-lima/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Prefeitura afirma ter melhorado o Tapa-Buracos, mas a realidade é outra: péssimo material e serviços mal executados" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/07/Faria-Lima-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/07/05/mutirao-grandes-corredores-chega-na-faria-lima/">Mutirão Grandes Corredores chega na Faria Lima</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/06/19/porcelanato-mosaico-revestimento-ganha-protagonismo-em-area-gourmet/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Porcelanato mosaico: revestimento ganha protagonismo em área gourmet" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/porcelanato_1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/06/19/porcelanato-mosaico-revestimento-ganha-protagonismo-em-area-gourmet/">Porcelanato mosaico: revestimento ganha protagonismo em área gourmet</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/06/07/loja-dicico-em-santo-amaro-e-transformada-em-sodimac-dicico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Loja Dicico em Santo Amaro é transformada em Sodimac Dicico" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Área-Interna-4-360x180.jpg" data-sizes="auto" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Área-Interna-4-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Área-Interna-4-750x375.jpg 750w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Área-Interna-4-1140x570.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/06/07/loja-dicico-em-santo-amaro-e-transformada-em-sodimac-dicico/">Loja Dicico em Santo Amaro é transformada em Sodimac Dicico</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/novidades/'>Novidades</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/lancamento/'>Lançamento</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/oportunidade/'>Oportunidade</a></li></ul>
                    </div>

                </div>
            </div></li>
<li id="menu-item-688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688 bgnav" data-item-row="default" ><a target="_blank" href="http://digital.maven.com.br/pub/gazetadepinheiros/?flip=acervo">Edição da Semana</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.gazetadepinheiros.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3308 bgnav" data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/">Home</a></li>
<li class="some menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3311 bgnav" data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Bem Estar</a><div class="sub-menu">
                <div class="jeg_newsfeed style2 clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="58" class="active"><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Todos</a></li>
                        <li data-cat-id="112" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/esporte/">Esporte</a></li><li data-cat-id="59" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/feminina/">Feminina</a></li><li data-cat-id="48" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/gastronomia/">Gastronomia</a></li><li data-cat-id="50" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/lazer/">Lazer</a></li><li data-cat-id="111" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/pet/">Pet</a></li><li data-cat-id="60" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/saude/">Saúde</a></li><li data-cat-id="110" class=""><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/turismo/">Turismo</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/boteco-todos-os-santos-presenteia-suas-clientes-com-chocolates-doses-de-tequila-e-sorteios-de-spas-beauty-day-no-dia-da-mulher/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="BOTECO TODOS OS SANTOS PRESENTEIA SUAS CLIENTES COM CHOCOLATES, DOSES DE TEQUILA E SORTEIOS DE SPAS BEAUTY DAY NO DIA DA MULHER" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/mulher-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/boteco-todos-os-santos-presenteia-suas-clientes-com-chocolates-doses-de-tequila-e-sorteios-de-spas-beauty-day-no-dia-da-mulher/">BOTECO TODOS OS SANTOS PRESENTEIA SUAS CLIENTES COM CHOCOLATES, DOSES DE TEQUILA E SORTEIOS DE SPAS BEAUTY DAY NO DIA DA MULHER</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/adega-santiago-cidade-jardim-promove-jantar-harmonizado-na-proxima-terca-10/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Adega Santiago Cidade Jardim promove jantar harmonizado na próxima terça (10)" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/costela-assada-com-mandioca-crocante-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/adega-santiago-cidade-jardim-promove-jantar-harmonizado-na-proxima-terca-10/">Adega Santiago Cidade Jardim promove jantar harmonizado na próxima terça (10)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/novidades-na-rede-sao-camilo-de-hospitais/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Novidades na Rede São Camilo de Hospitais" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/São-Camilo-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/novidades-na-rede-sao-camilo-de-hospitais/">Novidades na Rede São Camilo de Hospitais</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/higienizar-as-maos-e-mais-importante-do-que-se-pensa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Higienizar as mãos é mais importante do que se pensa" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/sink-400276_1920-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/higienizar-as-maos-e-mais-importante-do-que-se-pensa/">Higienizar as mãos é mais importante do que se pensa</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/estreias-do-cinema-06-03-2020/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Estreias do cinema &#8211; 06/03/2020" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/dois-irmaos-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/estreias-do-cinema-06-03-2020/">Estreias do cinema &#8211; 06/03/2020</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/conselho-da-mulher-da-acsp-e-facesp-promove-primeiro-encontro-sobre-protagonismo-feminino-nos-negocios/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Conselho da Mulher da ACSP e Facesp promove primeiro encontro sobre protagonismo feminino nos negócios" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/Ana-Claudia-Cotait-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/conselho-da-mulher-da-acsp-e-facesp-promove-primeiro-encontro-sobre-protagonismo-feminino-nos-negocios/">Conselho da Mulher da ACSP e Facesp promove primeiro encontro sobre protagonismo feminino nos negócios</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/saude/'>Saúde</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/hospital/'>Hospital</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/lazer/'>Lazer</a></li></ul>
                    </div>

                </div>
            </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Sociedade</a><div class="sub-menu">
                <div class="jeg_newsfeed style2 clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="43" class="active"><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Todos</a></li>
                        <li data-cat-id="62" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/butanta/">Butantã</a></li><li data-cat-id="108" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/educacao/">Educação</a></li><li data-cat-id="56" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/morumbi/">Morumbi</a></li><li data-cat-id="46" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/pinheiros/">Pinheiros</a></li><li data-cat-id="61" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/santo-amaro/">Santo Amaro</a></li><li data-cat-id="44" class=""><a href="https://www.gazetadepinheiros.com.br/category/sociedade/zona-sul/">Zona Sul</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="43" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/dia-internacional-da-mulher-mais-autonomia-conquistas-e-o-direito-de-ser-imperfeita/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Dia Internacional da Mulher: mais autonomia, conquistas e o direito de ser imperfeita" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/mulher-1024x683-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/dia-internacional-da-mulher-mais-autonomia-conquistas-e-o-direito-de-ser-imperfeita/">Dia Internacional da Mulher: mais autonomia, conquistas e o direito de ser imperfeita</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/justica-bloqueia-concessao-da-usina-de-traicao-futuro-puerto-madero-paulistano/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Plano Cicloviário prevê novas conexões. Av. Rebouças está contemplada apesar de ter o pior trânsito da capital" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/Puerto-Madero-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/justica-bloqueia-concessao-da-usina-de-traicao-futuro-puerto-madero-paulistano/">Justiça bloqueia concessão da ‘Usina de Traição’, futuro “Puerto Madero” Paulistano</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Plano Cicloviário prevê novas conexões. Av. Rebouças está contemplada apesar de ter o pior trânsito da capital" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/ciclovia_centro_sp_0-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/">Plano Cicloviário prevê novas conexões. Av. Rebouças está contemplada apesar de ter o pior trânsito da capital</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/colegio-pio-xii-comemora-65-anos-com-plantio-de-mudas-e-poste-da-paz-em-parque-no-morumbi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Colégio Pio XII comemora 65 anos com plantio de mudas e Poste da Paz em parque no Morumbi" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/PioXII-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/colegio-pio-xii-comemora-65-anos-com-plantio-de-mudas-e-poste-da-paz-em-parque-no-morumbi/">Colégio Pio XII comemora 65 anos com plantio de mudas e Poste da Paz em parque no Morumbi</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/02/28/estado-possui-16-contratos-para-despoluicao-do-rio-tiete-que-somam-r-145-bilhao/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vila Madalena Baixa renasce com cultura e comércio" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/02/Despoluição-do-Rio-Tietê-Revisado-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/02/28/estado-possui-16-contratos-para-despoluicao-do-rio-tiete-que-somam-r-145-bilhao/">Estado possui 16 contratos para despoluição do Rio Tietê que somam R$ 1,45 bilhão</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2020/02/28/regiao-tem-predios-abandonados/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vila Madalena Baixa renasce com cultura e comércio" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/02/Imóvel-abandonado-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2020/02/28/regiao-tem-predios-abandonados/">Região tem prédios abandonados</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/comunidade/'>Comunidade</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/associacoes/'>Associações</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/bairros/'>Bairros</a></li></ul>
                    </div>

                </div>
            </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Opinião</a><div class="sub-menu">
                <div class="jeg_newsfeed style2 clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="63" class="active"><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Todos</a></li>
                        <li data-cat-id="55" class=""><a href="https://www.gazetadepinheiros.com.br/category/opiniao/colunistas/">Colunistas</a></li><li data-cat-id="45" class=""><a href="https://www.gazetadepinheiros.com.br/category/opiniao/editorial/">Editorial</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="63" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/10/25/frequentadores-reclamam-da-situacao-do-parque-alfredo-volpi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Frequentadores reclamam da situação do Parque Alfredo Volpi" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-19-at-13.38.35-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/10/25/frequentadores-reclamam-da-situacao-do-parque-alfredo-volpi/">Frequentadores reclamam da situação do Parque Alfredo Volpi</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/30/revisao-de-valores-estresse-e-problemas-de-saude/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Revisão de valores. Estresse e problemas de saúde" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/opinião-360x180.jpg" data-sizes="auto" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/opinião-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/opinião-750x375.jpg 750w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/opinião-1140x570.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/30/revisao-de-valores-estresse-e-problemas-de-saude/">Revisão de valores. Estresse e problemas de saúde</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/05/13/o-cerebro-da-abolicao-andre-reboucas-foi-o-primeiro-engenheiro-negro-do-brasil/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="O cérebro da Abolição: André Rebouças foi o primeiro engenheiro negro do Brasil" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/05/Filmes-O-cérebro-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/05/13/o-cerebro-da-abolicao-andre-reboucas-foi-o-primeiro-engenheiro-negro-do-brasil/">O cérebro da Abolição: André Rebouças foi o primeiro engenheiro negro do Brasil</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/04/22/a-censura-e-o-supremo-tribunal-federal/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="A censura e o Supremo Tribunal Federal" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/04/Opinião-360x180.jpg" data-sizes="auto" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/04/Opinião-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/04/Opinião-750x375.jpg 750w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/04/Opinião-1140x570.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/04/22/a-censura-e-o-supremo-tribunal-federal/">A censura e o Supremo Tribunal Federal</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/02/08/leitor-escreve-08-02-19/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Leitor Escreve &#8211; 08/02/19" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/02/leitor-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/02/08/leitor-escreve-08-02-19/">Leitor Escreve &#8211; 08/02/19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/02/08/pontes-e-viadutos-de-nossa-regiao-correm-risco-de-cair-prefeitura-responde/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pontes e viadutos de nossa região correm risco de cair. Prefeitura responde" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/02/viadutos-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/02/08/pontes-e-viadutos-de-nossa-regiao-correm-risco-de-cair-prefeitura-responde/">Pontes e viadutos de nossa região correm risco de cair. Prefeitura responde</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/colunista/'>Colunista</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/articulista/'>Articulista</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/cronica/'>Crônica</a></li></ul>
                    </div>

                </div>
            </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Consumo</a><div class="sub-menu">
                <div class="jeg_newsfeed style2 clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="53" class="active"><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Todos</a></li>
                        <li data-cat-id="52" class=""><a href="https://www.gazetadepinheiros.com.br/category/consumo/decoracao/">Decoração</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="53" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/10/04/mais-580-unidades-habitacionais-sao-entregues-no-residencial-espanha/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mais 580 unidades habitacionais são entregues no Residencial Espanha" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/10/Residencial-Espanha-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/10/04/mais-580-unidades-habitacionais-sao-entregues-no-residencial-espanha/">Mais 580 unidades habitacionais são entregues no Residencial Espanha</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/09/zimmermann-imoveis-renova-marca-e-inaugura-nova-unidade/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zimmermann Imóveis renova marca e inaugura nova unidade" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-360x180.jpg" data-sizes="auto" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/Zimmermann-2-750x375.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/09/zimmermann-imoveis-renova-marca-e-inaugura-nova-unidade/">Zimmermann Imóveis renova marca e inaugura nova unidade</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/08/02/pequenos-negocios-ganham-folego-com-solucao-de-armazenamento/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pequenos negócios ganham fôlego com solução de armazenamento" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-360x180.jpg" data-sizes="auto" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/08/GS1-24-750x375.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/08/02/pequenos-negocios-ganham-folego-com-solucao-de-armazenamento/">Pequenos negócios ganham fôlego com solução de armazenamento</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/07/05/mutirao-grandes-corredores-chega-na-faria-lima/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Prefeitura afirma ter melhorado o Tapa-Buracos, mas a realidade é outra: péssimo material e serviços mal executados" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/07/Faria-Lima-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/07/05/mutirao-grandes-corredores-chega-na-faria-lima/">Mutirão Grandes Corredores chega na Faria Lima</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/06/19/porcelanato-mosaico-revestimento-ganha-protagonismo-em-area-gourmet/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Porcelanato mosaico: revestimento ganha protagonismo em área gourmet" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/porcelanato_1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/06/19/porcelanato-mosaico-revestimento-ganha-protagonismo-em-area-gourmet/">Porcelanato mosaico: revestimento ganha protagonismo em área gourmet</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.gazetadepinheiros.com.br/2019/06/07/loja-dicico-em-santo-amaro-e-transformada-em-sodimac-dicico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Loja Dicico em Santo Amaro é transformada em Sodimac Dicico" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Área-Interna-4-360x180.jpg" data-sizes="auto" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Área-Interna-4-360x180.jpg 360w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Área-Interna-4-750x375.jpg 750w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2019/06/Área-Interna-4-1140x570.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.gazetadepinheiros.com.br/2019/06/07/loja-dicico-em-santo-amaro-e-transformada-em-sodimac-dicico/">Loja Dicico em Santo Amaro é transformada em Sodimac Dicico</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="jeg_newsfeed_tags">
                        <h3>Tags de tendência</h3>
                        <ul><li><a href='https://www.gazetadepinheiros.com.br/tag/novidades/'>Novidades</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/lancamento/'>Lançamento</a></li><li><a href='https://www.gazetadepinheiros.com.br/tag/oportunidade/'>Oportunidade</a></li></ul>
                    </div>

                </div>
            </div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688 bgnav" data-item-row="default" ><a target="_blank" href="http://digital.maven.com.br/pub/gazetadepinheiros/?flip=acervo">Edição da Semana</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.gazetadepinheiros.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.gazetadepinheiros.com.br/">
		        <img class='jeg_logo_img' src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png" srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png 2x" alt="Gazeta de Pinheiros"data-light-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png" data-light-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/05/logo_topo_negativo.png 2x" data-dark-src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.gazetadepinheiros.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Plano Cicloviário prevê novas conexões. Av. Rebouças está contemplada apesar de ter o pior trânsito da capital</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img alt='Redação' src='https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">por</span>
                <a href="https://www.gazetadepinheiros.com.br/author/grupo1_redacao/">Redação</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/">6 de março de 2020</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">em</span>
                    <a href="https://www.gazetadepinheiros.com.br/category/geral/" rel="category tag">Geral</a>, <a href="https://www.gazetadepinheiros.com.br/category/sociedade/" rel="category tag">Sociedade</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/ciclovia_centro_sp_0.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.25%"><img width="640" height="360" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Plano Cicloviário prevê novas conexões. Av. Rebouças está contemplada apesar de ter o pior trânsito da capital" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/ciclovia_centro_sp_0.jpg" data-sizes="auto" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/ciclovia_centro_sp_0.jpg 640w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/ciclovia_centro_sp_0-300x169.jpg 300w" data-expand="700" /></div><p class="wp-caption-text">MF 13 SAO PAULO/SP - 11/09/2014 - ESPECIAL / EMBARGADO / CICLOFAIXA - Ciclofaixa no Viaduto do Chá, região central da cidade de São Paulo. FOTO : MÁRCIO FERNANDES/ESTADAO</p></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">5</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">0</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetadepinheiros.com.br%2F2020%2F03%2F06%2Fplano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar</span></a><a href="https://twitter.com/intent/tweet?text=Plano+Ciclovi%C3%A1rio+prev%C3%AA+novas+conex%C3%B5es.+Av.+Rebou%C3%A7as+est%C3%A1+contemplada+apesar+de+ter+o+pior+tr%C3%A2nsito+da+capital&url=https%3A%2F%2Fwww.gazetadepinheiros.com.br%2F2020%2F03%2F06%2Fplano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twittar</span></a><a href="whatsapp://send?text=Plano+Ciclovi%C3%A1rio+prev%C3%AA+novas+conex%C3%B5es.+Av.+Rebou%C3%A7as+est%C3%A1+contemplada+apesar+de+ter+o+pior+tr%C3%A2nsito+da+capital%0Ahttps%3A%2F%2Fwww.gazetadepinheiros.com.br%2F2020%2F03%2F06%2Fplano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>A Prefeitura anunciou ano passado o novo Plano Cicloviário da cidade. Serão 173 quilômetros de novas conexões e 310 quilômetros de reformas e melhorias em estruturas já existentes. Segundo o Executivo Municipal, a malha cicloviária da cidade se tornará mais segura, de melhor qualidade e focada em mobilidade, além de ter menor custo com sinalização. Estão previstas criação de ciclovias nas avenidas Rebouças e Henrique Schaumann, que já sofrem com o pior trânsito da capital.</p>
<p><strong>Avenida Rebouças?</strong></p>
<p>Os projetos de implantação de estruturas cicloviárias priorizam as normas de segurança e características de cada uma das vias. A opção para a avenida Rebouças são as ciclofaixas unidirecionais, construídas nas extremidades da via. Vale ressaltar que a avenida possui largura variável, de 10 a 14,55 metros, além de 3 a 4 faixas por sentido, aumentando para cinco faixas na aproximação com a av. Paulista. Mas as justificativas da Prefeitura não são suficientes para justificar esta implantação na Rebouças, que tem péssimo trânsito.</p>
<p><strong>Projeto</strong></p>
<p>A ciclofaixa projetada para o local será unidirecional, com largura variando entre 1 metro e 1,20 metros. Vale ressaltar que a largura média das faixas para veículos poderá variar entre 2,50 e 2,80 metros e a faixa exclusiva para ônibus de 3,30 a 3,50 metros. O Projeto da ciclovia da av. Rebouças está em elaboração e deverá ser implantada no ano de 2020, atendendo ao Plano de Metas da PMSP que visa implantar 173,3 Km de estruturas cicloviárias no biênio 2019/2020. Vamos esperar os resultados, que podem ser bons ou catastróficos para a região.</p>
<p><strong>Pesquisas</strong></p>
<p>Vale ressaltar que a CET realizou contagens de ciclistas e identificou a necessidade de implantação desta estrutura cicloviária pelo número de usuários que querem fazer o percurso entre as regiões da Paulista e Brig. Faria Lima (aproximadamente 500 ciclistas/dia). Sistematicamente a CET realiza contagens volumétricas de veículos no eixo Rebouças/Euzébio Matoso disponíveis no Relatório Anual de Desempenho do Sistema Viário &#8211; MSVP, disponível para consulta no site da CET (www.cetsp.com.br).</p>
<p>&nbsp;</p>
<p><strong>Modal de transporte</strong></p>
<p>O Plano Cicloviário da cidade de São Paulo tem como objetivo expandir e requalificar a malha cicloviária, proporcionando segurança para ciclistas, motoristas, motociclistas e pedestres. O Plano foi idealizado para tornar a bicicleta, definitivamente, como um modal de transporte para pequenas distâncias (até 3,5 km) e para as distâncias iniciais e finais das viagens realizadas na cidade.</p>
<p>Desde que as ciclovias e ciclofaixas foram implementadas na cidade, houve redução de 61% no número de óbitos envolvendo ciclistas. O investimento no Plano Cicloviário será de R$ 325 milhões e será acompanhado de um projeto de recapeamento orçado em R$ 250 milhões. No total, a cidade passará dos atuais 503 quilômetros para 676 quilômetros de vias para ciclistas em 2020, sendo que 73% dessas estruturas estarão interligadas ao transporte coletivo. O projeto também prevê 12 quilômetros de remanejamentos, considerando as particularidades do viário, a segurança dos usuários e a fluidez no trânsito. Nenhum quilômetro será retirado.</p>
<p>“O objetivo do prefeito Bruno Covas é transformar a cidade de São Paulo na capital brasileira do cicloviário. E isso de fato ocorrerá”, explicou o secretário do Governo Municipal, Mauro Ricardo Costa.</p>
<p>O plano foi construído por meio de ampla participação da população. Foram realizadas 10 audiências públicas, seguindo o previsto na Lei 16.885/2018, que cria o Sistema Cicloviário do Município de São Paulo, e 10 oficinas participativas organizadas pela CET e pela Câmara Temática de Bicicleta (CTB).</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><strong>Conexões</strong></p>
<p>A definição das novas conexões foi feita após uma análise técnica com o objetivo de ligar diferentes modais, permitindo que o início e o fim de um deslocamento sejam realizados por bicicleta. Também foram preservadas a capacidade de fluxo da via e a quantidade de pistas ocupadas por automóveis. As novas conexões vão permitir que a população passe a acessar de forma mais fácil terminais de ônibus, trens, metrô, bibliotecas, escolas, parques e postos de saúde.</p>
<p><strong>Reformas </strong></p>
<p>Um total de 56,9 km de ciclofaixas e ciclovias já receberam serviços de fresa e recape. Destes, 24,2 km também já receberam sinalização e foram entregues como as ciclofaixas Artur de Azevedo, Corifeu de Azevedo Marques e George Corbisier. Para a escolha desses endereços foram levados em conta itens como riscos ao ciclista, falta de sinalização em cruzamentos, degradação do pavimento e volume de utilização.</p>
<p>O modelo antigo contemplava sinalização do solo com tinta comum, aplicação de tachão a cada dois metros e obras apenas em ciclovias. Já o modelo adotado pelo Plano Cicloviário, de acordo com a Prefeitura, traz mais segurança e qualidade para os usuários com sinalização com tinta antiderrapante, aplicação de tachão a cada metro, manutenção de guias e sarjetas, manutenção de drenagem, reconstrução de canteiro, fresa e recapeamento. O valor médio corrigido gasto com sinalização no modelo anterior foi de R$ 222 mil por quilômetro, enquanto no atual será de R$ 140 mil.</p>
<p>“Com essas grandes obras e melhor sinalização, as ciclofaixas e ciclovias terão mais durabilidade, além de proporcionar mais segurança e conforto aos ciclistas. Queremos trazer a população cada vez mais para a mobilidade ativa e as novas conexões também foram pensadas nesse sentido, levando os usuários aos pontos de interesse da cidade”, afirma o secretário de Mobilidade e Transportes, Edson Caram.</p>
<p><strong>Remanejamento </strong></p>
<p>O Plano Cicloviário prevê o remanejamento de 12 quilômetros de ciclofaixas e ciclovias. Todo quilômetro retirado, no entanto, será compensado. Para as estruturas remanejadas avaliou-se a falta de integração com outros modais de transporte, equipamentos públicos e a própria malha já existente, além do uso indevido pela baixa utilização como carros estacionados e comércio ilegal.</p>
<p><strong>Movimento pela Vida Segura no Trânsito</strong></p>
<p>A Prefeitura de São Paulo está promovendo um movimento de conscientização sobre segurança viária, com o objetivo de mobilizar e engajar a população nos esforços para a redução do número de mortes e acidentes no trânsito. Ao longo de 2018, a capital paulista registrou 849 vítimas fatais no trânsito.</p>
<p>A ação, que envolve a Secretaria Municipal de Mobilidade e Transportes (SMT), a Secretaria do Governo Municipal (SGM) e a Secretaria Especial de Comunicação (Secom), tem como mensagem principal o slogan “Hoje Não. Movimento pela Vida Segura no Trânsito”, baseada no Plano de Segurança Viária – Vida Segura.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comentários</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.gazetadepinheiros.com.br/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='http://bit.ly/jnewsio' target="_blank" class='adlink ads_image '><img src='https://dev.pergolapropaganda.com.br/gazeta/wp-content/uploads/2018/06/tasca_970X90.gif' alt='' data-pin-no-hover="true"></a></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.gazetadepinheiros.com.br/2020/03/06/colegio-pio-xii-comemora-65-anos-com-plantio-de-mudas-e-poste-da-paz-em-parque-no-morumbi/" class="post prev-post">
            <span class="caption">Notícia anterior</span>
            <h3 class="post-title">Colégio Pio XII comemora 65 anos com plantio de mudas e Poste da Paz em parque no Morumbi</h3>
        </a>
    
            <a href="https://www.gazetadepinheiros.com.br/2020/03/06/justica-bloqueia-concessao-da-usina-de-traicao-futuro-puerto-madero-paulistano/" class="post next-post">
            <span class="caption">Próxima notícia</span>
            <h3 class="post-title">Justiça bloqueia concessão da ‘Usina de Traição’, futuro “Puerto Madero” Paulistano</h3>
        </a>
    </div></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img alt='Redação' src='https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f80f7c87a467703e1308e2a6950f509?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="https://www.gazetadepinheiros.com.br/author/grupo1_redacao/">
                Redação            </a>
        </h3>
        <p class="jeg_author_desc">
                    </p>

                    <div class="jeg_author_socials">
		                    </div>
            </div>
</div>

</div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Próxima notícia</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/justica-bloqueia-concessao-da-usina-de-traicao-futuro-puerto-madero-paulistano/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Plano Cicloviário prevê novas conexões. Av. Rebouças está contemplada apesar de ter o pior trânsito da capital" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/Puerto-Madero-2-75x75.jpg" data-sizes="auto" data-srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/Puerto-Madero-2-75x75.jpg 75w, https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/Puerto-Madero-2-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.gazetadepinheiros.com.br/2020/03/06/justica-bloqueia-concessao-da-usina-de-traicao-futuro-puerto-madero-paulistano/">
                        Justiça bloqueia concessão da ‘Usina de Traição’, futuro “Puerto Madero” Paulistano                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.gazetadepinheiros.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='4095' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4ba785469" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_social_counter" id="jnews_social_counter-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e68028419caf"><h3 class="jeg_block_title"><span>Siga-nos</span></h3></div><ul class="jeg_socialcounter col3 light">
                <li class="jeg_facebook">
                <a href="https://www.facebook.com/GazetadePinheiros/" target="_blank"><i class="fa fa-facebook"></i>
                    <span>4.7k</span>
                    <small>curtidoress</small>
                </a>
            </li><li class="jeg_instagram">
                <a href="https://www.instagram.com/gazetadepinheiros/" target="_blank"><i class="fa fa-instagram"></i>
                    <span>345</span>
                    <small>seguidoress</small>
                </a>
            </li><li class="jeg_youtube">
                <a href="https://www.youtube.com/channel/UClW0rcsecichHAxPnKkEIpA" target="_blank"><i class="fa fa-youtube"></i>
                    <span>4</span>
                    <small>inscritoss</small>
                </a>
            </li>
            </ul></div><div class="widget adrotate_widgets" id="adrotate_widgets-3"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="widget widget_jnews_popular" id="jnews_popular-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e680284507d5"><h3 class="jeg_block_title"><span>Mais Visitadas</span></h3></div><div class="alert alert-error">
                    <strong>Plugin Install</strong> : Popular Post Widget need JNews - View Counter to be installed</div></div><div class="widget adrotate_widgets" id="adrotate_widgets-6"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-2"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_4095_0_5e68028451852  normal " data-unique="jnews_module_4095_0_5e68028451852">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Gastronomia</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-4121 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia">
                <div class="jeg_thumb">
                    
                    <a href="https://www.gazetadepinheiros.com.br/2020/03/06/boteco-todos-os-santos-presenteia-suas-clientes-com-chocolates-doses-de-tequila-e-sorteios-de-spas-beauty-day-no-dia-da-mulher/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="BOTECO TODOS OS SANTOS PRESENTEIA SUAS CLIENTES COM CHOCOLATES, DOSES DE TEQUILA E SORTEIOS DE SPAS BEAUTY DAY NO DIA DA MULHER" data-src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2020/03/mulher-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/gastronomia/" class="category-gastronomia">Gastronomia</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.gazetadepinheiros.com.br/2020/03/06/boteco-todos-os-santos-presenteia-suas-clientes-com-chocolates-doses-de-tequila-e-sorteios-de-spas-beauty-day-no-dia-da-mulher/">BOTECO TODOS OS SANTOS PRESENTEIA SUAS CLIENTES COM CHOCOLATES, DOSES DE TEQUILA E SORTEIOS DE SPAS BEAUTY DAY NO DIA DA MULHER</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.gazetadepinheiros.com.br/2020/03/06/boteco-todos-os-santos-presenteia-suas-clientes-com-chocolates-doses-de-tequila-e-sorteios-de-spas-beauty-day-no-dia-da-mulher/" ><i class="fa fa-clock-o"></i> 6 de março de 2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_4095_0_5e68028451852 = {"header_icon":"","first_title":"Gastronomia","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"48","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
            </div></div><div class="widget adrotate_widgets" id="adrotate_widgets-2"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-4095 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-2">        <div class="jeg_about ">
                            <a class="footer_logo" href="https://www.gazetadepinheiros.com.br/">
                    <img src="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png" srcset="https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png 1x, https://www.gazetadepinheiros.com.br/wp-content/uploads/2018/06/logo_novo.png 2x" alt="Gazeta de Pinheiros" data-pin-no-hover="true">
                </a>
                                                <p>Rua dos Pinheiros, 455<br>05422-010 - São Paulo - SP<br>Fone: 3060-2626<br>leitor@grupo1.com.br</p>

                    </div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
        <div class="jeg_social_wrap ">
			                <p>
					<strong>Siga-nos</strong>                </p>
			
            <div class="socials_widget   rounded">
				<a href="https://www.facebook.com/GazetadePinheiros/" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook" ></i>
                                            
                                        </a>            </div>

			        </div>

		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>ACESSE AQUI</span></h3></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3308"><a href="https://www.gazetadepinheiros.com.br/">Home</a></li>
<li class="some menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3311"><a href="https://www.gazetadepinheiros.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://www.gazetadepinheiros.com.br/category/bem-estar/">Bem Estar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511"><a href="https://www.gazetadepinheiros.com.br/category/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://www.gazetadepinheiros.com.br/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://www.gazetadepinheiros.com.br/category/consumo/">Consumo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688"><a target="_blank" rel="noopener noreferrer" href="http://digital.maven.com.br/pub/gazetadepinheiros/?flip=acervo">Edição da Semana</a></li>
</ul></div></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Assine nossa Newsletter</span></h3></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f689-p4095-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2020/03/06/plano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital/#wpcf7-f689-p4095-o1" method="post" class="wpcf7-form mailchimp-ext-0.5.14" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="689" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f689-p4095-o1" />
<input type="hidden" name="_wpcf7_container_post" value="4095" />
</div>
<p><label> Nome<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> E-mail<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Cadastrar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="direct visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div>
</div>
		</div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://www.gazetadepinheiros.com.br/sobre-o-grupo-1/">Sobre o Grupo 1</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="https://www.gazetadepinheiros.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="https://www.gazetadepinheiros.com.br/midia-kit/">Mídia-kit</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-705"><a target="_blank" rel="noopener noreferrer" href="http://digital.maven.com.br/pub/gazetadepinheiros/?flip=acervo">Edições Digitais</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> Copyright ©2019. Todos os Direitos Reservados ||
Desenvolvido por 
<a href="https://www.pergolapropaganda.com.br/" target="_blank">Pérgola Propaganda </a> </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.gazetadepinheiros.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    </div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com/GazetadePinheiros/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/ Jegtheme" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="http://youtube.com" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://jnews.jegtheme.com/default/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright ©2019. Todos os Direitos Reservados ||
Desenvolvido por 
<a href="https://www.pergolapropaganda.com.br/" target="_blank">Pérgola Propaganda </a></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.gazetadepinheiros.com.br%2F2020%2F03%2F06%2Fplano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital%2F" data-image-url="" data-title="Plano+Ciclovi%C3%A1rio+prev%C3%AA+novas+conex%C3%B5es.+Av.+Rebou%C3%A7as+est%C3%A1+contemplada+apesar+de+ter+o+pior+tr%C3%A2nsito+da+capital" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.gazetadepinheiros.com.br%2F2020%2F03%2F06%2Fplano-cicloviario-preve-novas-conexoes-av-reboucas-esta-contemplada-apesar-de-ter-o-pior-transito-da-capital%2F" data-image-url="" data-title="Plano+Ciclovi%C3%A1rio+prev%C3%AA+novas+conex%C3%B5es.+Av.+Rebou%C3%A7as+est%C3%A1+contemplada+apesar+de+ter+o+pior+tr%C3%A2nsito+da+capital" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gazetadepinheiros.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gazetadepinheiros.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gazetadepinheiros.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.gazetadepinheiros.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"4095","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.gazetadepinheiros.com.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/dist/frontend.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/themes/jnews/assets/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.gazetadepinheiros.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
